<!doctype html>
<html lang="de" class="no-js no-touch is-dated-browser">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="csrf-token" content="fZOtfCkTOyfhxIUddEV8GJiFUowixiP9sX1wl2Zb">
<link rel="preload" href="/fonts/yoga-sans-light-subset.woff2" as="font" type="font/woff2" crossorigin>
<style>:root{font-size:65%}@media (min-width:80em){:root{font-size:70%}}@font-face{font-family:YogaSans;font-weight:400;font-display:swap;src:url(/fonts/yoga-sans-light-subset.woff2) format("woff2"),url(/fonts/yoga-sans-light-subset.woff) format("woff");}body{font-family:YogaSans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.zentrum-der-gesundheit.de/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.zentrum-der-gesundheit.de/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.zentrum-der-gesundheit.de/icons/favicon-16x16.png">
<link rel="manifest" href="https://www.zentrum-der-gesundheit.de/site.webmanifest">
<link rel="mask-icon" href="https://www.zentrum-der-gesundheit.de/icons/safari-pinned-tab.svg&quot; color=&quot;#2d683e">
<link rel="shortcut icon" href="https://www.zentrum-der-gesundheit.de/icons/favicon.ico">
<meta name="msapplication-TileColor" content="#fcfcfa">
<meta name="msapplication-config" content="https://www.zentrum-der-gesundheit.de/browserconfig.xml">
<meta name="theme-color" content="#fcfcfa"> <title>Ödeme – Ursachen und Lösungen</title><link rel="canonical" href="https://www.zentrum-der-gesundheit.de/artikel/oedeme"><meta name="description" content="Ödeme im Körper beschreiben eine Thematik, von der viele Menschen betroffen sind. Wir erklären Ihnen die Ursachen und bieten Lösungen an"><meta name="keywords" content="Ödeme, Ursachen, Lösungen"><meta name="google-site-verification" content="ES9n1E4JQXjsG8H9o3Br9VeZHLYDYayN3vUi2RPFw40"><meta name="ahrefs-site-verification" content="e7c74fcae0a62c0bb9a740a05d81b30a727f565992cc1144da7c03ca5e9c2db8"><meta property="fb:app_id" content="571496289696685"><meta property="og:site_name" content="Zentrum der Gesundheit"><meta property="og:url" content="https://www.zentrum-der-gesundheit.de/artikel/oedeme"><meta property="og:title" content="Ödeme – Ursachen und Lösungen"><meta property="og:type" content="article"><meta property="og:description" content="Ödeme im Körper beschreiben eine Thematik, von der viele Menschen betroffen sind. Wir erklären Ihnen die Ursachen und bieten Lösungen an"><meta property="og:image" content="https://www.zentrum-der-gesundheit.de/storage/images/be1782b6134a4c5d9e8c752f9bbccb80/1280-16by9.jpg"><meta property="article:author" content="https://www.facebook.com/ZentrumDerGesundheit"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ZentrumGesund"><meta name="twitter:image" content="https://www.zentrum-der-gesundheit.de/storage/images/be1782b6134a4c5d9e8c752f9bbccb80/1280-16by9.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Zentrum der Gesundheit","url":"https:\/\/www.zentrum-der-gesundheit.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zentrum-der-gesundheit.de\/suche?query={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","headline":"Ödeme – Ursachen und Lösungen","keywords":"Ödeme, Ursachen, Lösungen","description":"Ödeme im Körper beschreiben eine Thematik, von der viele Menschen betroffen sind. Wir erklären Ihnen die Ursachen und bieten Lösungen an","datePublished":"2020-06-22T09:22:09+02:00","alternativeHeadline":"Ödeme – Ursachen und Lösungen","mainEntityOfPage":"https:\/\/www.zentrum-der-gesundheit.de\/artikel\/oedeme","dateModified":"2020-06-22T09:23:19+02:00","author":"Carina Rehberg","image":{"@type":"ImageObject","url":["https:\/\/www.zentrum-der-gesundheit.de\/storage\/images\/be1782b6134a4c5d9e8c752f9bbccb80\/1280-1by1.jpg","https:\/\/www.zentrum-der-gesundheit.de\/storage\/images\/be1782b6134a4c5d9e8c752f9bbccb80\/1280-4by3.jpg","https:\/\/www.zentrum-der-gesundheit.de\/storage\/images\/be1782b6134a4c5d9e8c752f9bbccb80\/1280-16by9.jpg"]},"publisher":{"@type":"Organization","name":"Zentrum der Gesundheit","url":"https:\/\/www.zentrum-der-gesundheit.de","sameAs":["https:\/\/www.facebook.com\/zentrumdergesundheit","https:\/\/www.instagram.com\/zentrumdergesundheit\/","https:\/\/www.youtube.com\/user\/ZentrumDerGesundheit","https:\/\/www.pinterest.de\/ZentrumGesund\/","https:\/\/twitter.com\/zentrumgesund"],"logo":{"@type":"ImageObject","url":"https:\/\/www.zentrum-der-gesundheit.de\/images\/logo.png"}}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zentrum-der-gesundheit.de","name":"Startseite"},"url":"https:\/\/www.zentrum-der-gesundheit.de"},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zentrum-der-gesundheit.de\/artikel","name":"Artikel"},"url":"https:\/\/www.zentrum-der-gesundheit.de\/artikel"},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zentrum-der-gesundheit.de\/artikel\/oedeme","name":"Ödeme – Ursachen und Lösungen"},"url":"https:\/\/www.zentrum-der-gesundheit.de\/artikel\/oedeme"}]}</script>
<noscript>
        <style>@font-face{font-family:YogaSans;src:url(/fonts/yoga-sans-light.woff2) format("woff2"),url(/fonts/yoga-sans-light.woff) format("woff");font-weight:400;}@font-face{font-family:YogaSans;src:url(/fonts/yoga-sans-light-italic.woff2) format("woff2"),url(/fonts/yoga-sans-light-italic.woff) format("woff");font-weight:400;font-style:italic;}@font-face{font-family:YogaSans;src:url(/fonts/yoga-sans-regular.woff2) format("woff2"),url(/fonts/yoga-sans-regular.woff) format("woff");font-weight:500;}@font-face{font-family:YogaSans;src:url(/fonts/yoga-sans-medium.woff2) format("woff2"),url(/fonts/yoga-sans-medium.woff) format("woff");font-weight:700;}</style>
    </noscript>
<script>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</script>
<link rel="stylesheet" href="/styles/main.css?id=b9eca2b916e001af0014">
<script src="/scripts/lazysizes.js?id=ce3887bb2bf344609b6d" async></script>
<script>
            (function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    "gtm.start": new Date().getTime(),
                    event: "gtm.js"
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s),
                    dl = l != "dataLayer" ? "&l=" + l : "";
                j.async = true;
                j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, "script", "dataLayer", "GTM-NNHXTR");
        </script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>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</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="e0f8f8ef-e9e7-4258-9063-04b0f8940ee4" type="text/javascript" async></script>
<link rel="alternate" type="application/rss+xml" title="News und Artikel" href="https://www.zentrum-der-gesundheit.de/storage/feeds/articles.xml">
<link rel="alternate" type="application/rss+xml" title="Rezepte" href="https://www.zentrum-der-gesundheit.de/storage/feeds/recipes.xml">
<script>window.rsConf={params: '//cdn1.readspeaker.com/script/11347/webReader/webReader.js?pids=wr'}</script>
<script src="//cdn1.readspeaker.com/script/11347/webReader/webReader.js?pids=wr"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNHXTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page">
<nav class="skip-links">
<p class="skip-links__heading">Direkt zu:</p>
<ul class="skip-links__list">
<li><a class="skip-links__link" href="#content">Inhalt</a></li>
 <li><a class="skip-links__link" href="#primary-nav">Hauptmenü</a></li>
<li><a class="skip-links__link" href="https://www.zentrum-der-gesundheit.de/suche">Suche</a></li>
</ul>
</nav>
<div class="page__header">
<header class="header">
<div class="header__wrapper">
<div class="header-nav-bar">
<div class="header-nav-bar__logo-and-nav">
<div class="header-nav-bar__logo header-logo">
<a class="header-logo__link" href="https://www.zentrum-der-gesundheit.de" tabindex="-1">
<img class="header-logo__img-src" src="https://www.zentrum-der-gesundheit.de/images/logo.svg" alt="Zentrum der Gesundheit">
</a>
</div>
<nav class="header-primary-nav" id="primary-nav">
<ul class="header-primary-nav__list"><li class="header-primary-nav__list-item"><a href="https://www.zentrum-der-gesundheit.de" class="header-primary-nav__link">Startseite</a></li><li class="header-primary-nav__list-item"><a href="https://www.zentrum-der-gesundheit.de/news" class="header-primary-nav__link">News</a></li><li class="header-primary-nav__list-item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen" class="header-primary-nav__link">Themen von A-Z</a></li><li class="header-primary-nav__list-item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/entdecken" class="header-primary-nav__link">Rezepte</a></li><li class="header-primary-nav__list-item"><a href="https://www.myfairtrade.com/?utm_source=zdg&utm_medium=link&utm_campaign=topbar" target="_blank" rel="nofollow noopener sponsored" class="header-primary-nav__link"><span>Zum Shop</span><svg class="header-primary-nav__icon-external-link"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-up"></use></svg></a></li></ul>
</nav>
</div>
<div class="header-nav-bar__search">
<form class="header-search" action="https://www.zentrum-der-gesundheit.de/suche" method="GET">
<svg class="header-search__icon-magnifiying-glass"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg>
<input class="header-search__input" type="search" name="query" placeholder="Suche" aria-label="Suchbegriff">
</form>
</div>
<div class="header-nav-bar__menu-button">
<a class="header-nav-bar__menu-link" href="#footer" role="button" aria-label="Menü öffnen">
<svg class="header-nav-bar__menu-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-vegan-burger"></use></svg>
</a>
</div>
</div>
<nav class="header__nav-panel header-nav-panel" aria-expanded="false">
<ul class="header-nav-panel__list">
<li class="header-nav-panel__list-item">
<a href="https://www.zentrum-der-gesundheit.de" class="header-nav-panel__link">
<span class="header-nav-panel__link-text">Startseite</span>
<svg class="header-nav-panel__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron"></use></svg>
</a>
</li>
<li class="header-nav-panel__list-item">
<a href="https://www.zentrum-der-gesundheit.de/news" class="header-nav-panel__link">
<span class="header-nav-panel__link-text">News</span>
<svg class="header-nav-panel__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron"></use></svg>
</a>
</li>
<li class="header-nav-panel__list-item">
<a href="https://www.zentrum-der-gesundheit.de/artikel/themen" class="header-nav-panel__link">
<span class="header-nav-panel__link-text">Themen von A-Z</span>
<svg class="header-nav-panel__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron"></use></svg>
</a>
</li>
<li class="header-nav-panel__list-item">
<a href="https://www.zentrum-der-gesundheit.de/rezepte/entdecken" class="header-nav-panel__link">
<span class="header-nav-panel__link-text">Rezepte</span>
<svg class="header-nav-panel__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron"></use></svg>
</a>
</li>
<li class="header-nav-panel__list-item">
<a href="https://www.myfairtrade.com/?utm_source=zdg&utm_medium=link&utm_campaign=topbar" target="_blank" rel="nofollow noopener sponsored" class="header-nav-panel__link">
<span class="header-nav-panel__link-text">Zum Shop</span>
<svg class="header-nav-panel__icon header-nav-panel__icon--external-link"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-up"></use></svg>
</a>
</li>
</ul>
</nav>
</div>
</header>
</div>
<div class="page__content">
<div class="content content--has-white-background">
<div class="content__wrapper">
<main id="content" class="content__main">
<article class="article">
<div id="div-zdg_leaderboard" aria-hidden="true">
<script>
            googletag.cmd.push(function() {
                googletag.display('div-zdg_leaderboard');
            })
        </script>
</div>
<ul class="breadcrumb-list rs_skip"><li class="breadcrumb-list__item"><a class="breadcrumb-list__link" href="https://www.zentrum-der-gesundheit.de">Startseite</a></li><li class="breadcrumb-list__item"><a class="breadcrumb-list__link" href="https://www.zentrum-der-gesundheit.de/artikel">Artikel</a></li><li class="breadcrumb-list__item"><a class="breadcrumb-list__link" href="https://www.zentrum-der-gesundheit.de/artikel/oedeme">Ödeme – Ursachen und Lösungen</a></li></ul>
<div class="rs_skip title-image">
<div class="title-image__container">
<picture class="title-image__element">
<source data-srcset="https://www.zentrum-der-gesundheit.de/storage/images/be1782b6134a4c5d9e8c752f9bbccb80/360-16by9.jpg 1x, https://www.zentrum-der-gesundheit.de/storage/images/be1782b6134a4c5d9e8c752f9bbccb80/720-16by9.jpg 2x" media="(max-width: 599px)">
<source data-srcset="https://www.zentrum-der-gesundheit.de/storage/images/be1782b6134a4c5d9e8c752f9bbccb80/800-16by9.jpg 1x, https://www.zentrum-der-gesundheit.de/storage/images/be1782b6134a4c5d9e8c752f9bbccb80/1600-16by9.jpg 2x">
<img class="lazyload title-image__source" data-src="https://www.zentrum-der-gesundheit.de/storage/images/be1782b6134a4c5d9e8c752f9bbccb80/800-16by9.jpg" alt="Frau macht eine Kompressionsbehandlung mittels Stützstrümpfe">
</picture>
<div class="title-image__copyright">© gettyimages.de/JodiJacobson</div>
</div>
</div>
<h1 class="article__heading">Ödeme – Ursachen und Lösungen</h1>
<p class="article__teaser">Ödeme (Wassereinlagerungen) beschreiben ein Beschwerdebild, von dem viele Menschen betroffen sind. Sie müssen nicht gleich auf eine krankhafte Ursache schliessen lassen. Wir erklären, was man tun kann, damit sich Ödeme wieder zurückbilden.</p>
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuhören, verwenden Sie bitte ReadSpeaker webReader" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=11347&amp;lang=de_de&amp;voice=Max&amp;readclass=article&amp;url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
<ul class="article-author rs_skip">
<li class="article-author__names">Autor: <a class="article-author__names-link" href="https://www.zentrum-der-gesundheit.de/autoren">Carina Rehberg</a></li>
<li class="article-author__names">Fachärztliche Prüfung: <a class="article-author__names-link" href="https://www.zentrum-der-gesundheit.de/fachaerztliche-beratung">Dr. med. Jochen Handel</a></li>
<li class="article-author__date">
Aktualisiert: 22. Juni 2020
</li>
</ul>
<div class="article-text">
<div class="sharing rs_skip" aria-hidden="true" data-pdf-url="https://www.zentrum-der-gesundheit.de/storage/pdfs/articles/oedeme.pdf" data-pdf-url-with-images="https://www.zentrum-der-gesundheit.de/storage/pdfs/articles/oedeme-mit-bildern.pdf" data-pdf-content-type="article" data-pdf-filename="oedeme">
<div class="sharing__buttons">
<a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/articles/oedeme.pdf" target="_blank" rel="nofollow" data-pdf-option="download" download><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-download"></use></svg></a><a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/articles/oedeme.pdf" target="_blank" rel="nofollow" data-pdf-option="print"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-article-print"></use></svg></a><button class="sharing__button" onclick="javascript:window.location='mailto:?subject=Ödeme – Ursachen und Lösungen&body='+window.location;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use></svg></button><button class="sharing__button sharing__button--facebook" onclick="javascript:window.open('https://www.facebook.com/dialog/feed/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme', 'Facebook', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--facebook-messenger" onclick="javascript:window.open('https://www.facebook.com/dialog/send/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme', 'Facebook Messenger', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--facebook-messenger" onclick="javascript:window.location='fb-messenger://share?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--pinterest" onclick="javascript:window.open('https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme&description=%C3%96deme+%E2%80%93+Ursachen+und+L%C3%B6sungen&media=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fstorage%2Fimages%2Fbe1782b6134a4c5d9e8c752f9bbccb80%2F1280-16by9.jpg', 'Pinterest', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use></svg></button><button class="sharing__button sharing__button--twitter" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=%C3%96deme+%E2%80%93+Ursachen+und+L%C3%B6sungen&url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme', 'Twitter', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--whatsapp" onclick="javascript:window.open('https://api.whatsapp.com/send?text=%C3%96deme+%E2%80%93+Ursachen+und+L%C3%B6sungen+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme', 'Whatsapp', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--whatsapp" onclick="javascript:window.location='whatsapp://send?text=%C3%96deme+%E2%80%93+Ursachen+und+L%C3%B6sungen+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button>
</div>
</div>
<body><h2>Was sind Ödeme?</h2>
<p>Ödeme sind Wassereinlagerungen, die entstehen, wenn Wasser aus dem Blutgefäss- oder Lymphsystem austritt und sich im umliegenden Gewebe ansammelt. Am häufigsten treten Ödeme in den Beinen auf, die sie dick und schwer werden lassen. Oftmals schwellen zudem noch die Füsse und Knöchel an. Auch die Hände oder das Gesicht können durch die Einlagerung von Wasser sichtbar aufgeschwemmt werden.</p><div id="div-zdg_inarticle1" aria-hidden="true">
<script>
            googletag.cmd.push(function() {
                googletag.display('div-zdg_inarticle1');
            })
        </script>
<!--googleoff: index-->
<div class="rs_skip MBEaAGlyzVhaYQTKs MBEaAGlyzVhaYQTKs--inner">
<div class="MBEaAGlyzVhaYQTKs__container">
<div class="MBEaAGlyzVhaYQTKs__wrapper">
<div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/ecdec0fb24518d4f8f252dda38cebece/240-fit1by1.jpg" alt="effective nature - Sango-Kapseln &amp;amp; pH-Streifen">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/ecdec0fb24518d4f8f252dda38cebece/240-fit1by1.jpg" alt="effective nature - Sango-Kapseln &amp;amp; pH-Streifen">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">effective nature</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4726" target="_blank" rel="noopener nofollow sponsored">Sango-Kapseln &amp; pH-Streifen</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">25,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Säure-Basen-Haushalt ⟩ Basische Mineralstoffe</div>
</div>
</div>
</div>
</div><div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/fadde409b5582f35d7212cf7ffd8763f/240-fit1by1.jpg" alt="effective nature - Basencitrat Kapseln">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/fadde409b5582f35d7212cf7ffd8763f/240-fit1by1.jpg" alt="effective nature - Basencitrat Kapseln">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">effective nature</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4204" target="_blank" rel="noopener nofollow sponsored">Basencitrat Kapseln</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">29,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Säure-Basen-Haushalt ⟩ Basische Mineralstoffe</div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<!--googleon: index-->
</div>
<h2>Wie man schnell selbst ein Ödem diagnostizieren kann</h2>
<p>Ein Ödem kann man leicht selbst diagnostizieren: Drücken Sie mit dem Finger auf den geschwollenen Bereich. Ist es ein Ödem, dann bleibt eine sichtbare Delle bestehen, die sich nur langsam wieder zurückbildet.</p>
<h2>Welche Ursachen können Ödeme haben?</h2>
<p>Für Ödeme können ganz unterschiedliche Ursachen in Frage kommen:</p>
<h3>Wärme und Bewegungsmangel </h3>
<p>An heissen Sommertagen kann allein die Hitze in Kombination mit Bewegungsmangel dazu führen, dass die Beine schwer werden und die Füsse anschwellen. Diese Art von Wassereinlagerung kann meist mit Kühlung und Bewegung wieder behoben werden.</p>
<h3>Langes Stehen oder Sitzen, viel Salz und Hormonveränderungen<strong> </strong></h3>
<p>Auch langes Stehen oder Sitzen auf ein und derselben Stelle kann zu Wassereinlagerungen führen, genauso ein hoher Salzkonsum. Manche Frauen leiden im Rahmen eines prämenstruellen Syndroms in den Tagen vor den Tagen verstärkt an Wassereinlagerungen. Auch eine Schwangerschaft begünstigt Wassereinlagerungen.</p>
<h3>Überprüfen Sie die Nebenwirkungen von Medikamenten</h3>
<p>Falls Sie regelmässig Medikamente nehmen, denken Sie daran, dass Ödeme zu den Nebenwirkungen etlicher Arzneimittel gehören können, z. B. von manchen Hormonpräparaten, Entzündungshemmern, Blutdrucksenkern und Diabetesmitteln. Überprüfen Sie daher die Beipackzettel Ihrer Medikamente oder fragen Sie Ihren Arzt, ob Ihre Ödeme mit Ihren Medikamenten in Zusammenhang stehen könnten.</p>
<h3>Organschwäche</h3>
<p>Können alle diese möglichen Ursachen ausgeschlossen werden und bleiben Wassereinlagerungen dennoch bestehen, dann könnte auch eine Organschwäche dahinterstecken. Daher ist bei hartnäckiger Ödembildung ein Arztbesuch wichtig, um die entsprechende Ursache zu finden. Allerdings sind diese Ursachen dem Patienten dann meist schon bekannt, da es sich um schwerwiegende Gesundheitsprobleme handelt, wie beispielsweise eine Herzschwäche.</p>
<h2>Ödeme durch Herzschwäche</h2>
<p>Bei einer Schwäche des Herzens sinkt dessen Pumpleistung. Es entsteht ein Rückstau des Blutes vor dem Herzen. Dadurch erhöht sich der Druck in den Venen, so dass das Blutplasma (Wasser) über die Blutbahn ins umliegende Bindegewebe gepresst wird.</p>
<p>Ist die rechte Herzhälfte von der Schwäche betroffen, bildet sich das Ödem vorwiegend in den Unterschenkeln, Knöcheln Füssen oder im Bauchraum. Bei einer Insuffizienz der linken Herzhälfte ist die Lunge betroffen, so dass sich ein lebensgefährliches Lungenödem entwickeln kann. Die Symptome eines Lungenödems sind jedoch sehr eindeutig (rasselnde Atemgeräusche, zunehmende Atemnot oder eine Blaufärbung der Lippen), so dass hier niemand zögern wird, den Notarzt zu rufen.</p>
<h2>Ödeme durch Nierenschwäche</h2>
<p>Auch eine schwache Nierenfunktion kann die Ursache für Wassereinlagerungen sein. Wenn die Nieren nicht genügend Urin produzieren können, sammelt sich das überschüssige Wasser im Körper und Ödeme können entstehen.</p>
<p>Aufgrund einer eingeschränkten Nierenfunktion können automatisch auch weniger harnpflichtige Giftstoffe über den Urin ausgeleitet werden. Diese verbleiben nun im Körper. Damit sie im Gewebe aber keinen Schaden anrichten, müssen sie in Lösung gehalten werden. Dazu sammelt der Körper Wasser an, was automatisch ebenfalls zu Wassereinlagerungen führt.</p>
<p>Eine Nierenschwäche zeigt sich vielfach durch stark geschwollene Augenlider oder durch eine Schwellung des ganzen Gesichts. Meist entwickeln sich diese Schwellungen über Nacht und sind vorwiegend morgens deutlich sichtbar. Im Verlaufe des Tages verlagern sie sich dann in die Beine.</p>
<p>Um einer Nierenschwäche vorzubeugen, können Sie regelmässige und einfache ganzheitliche Massnahmen durchführen. Nähere Informationen dazu finden Sie hier: <a target="_blank" href="https://www.zentrum-der-gesundheit.de/nierenreinigung.html">Die ganzheitliche Nierenreinigung</a>.</p>
<h2>Ödeme durch Venenschwäche</h2>
<p>Eine Venenerkrankung kann ursächlich an der Entstehung von Ödemen im ganzen Körper beteiligt sein. Je nach dem, in welchem Körperbereich sich der Venenfluss staut, können sich Ödeme bilden.</p>
<p>Durch den Rückstau des Blutes in der Vene wird der Druck auf die Gefässwände so gross, dass das Plasma in das umliegende Gewebe gepresst wird und sich dort sammelt. Dies geschieht besonders häufig, wenn die Venenwände nicht mehr ausreichend flexibel und stabil sind.</p>
<p>Ursache für eine Stauung können kleine Blutgerinnsel (Thromben) sein, die das Gefäss verengen oder gar verstopfen. Es entstehen <a href="https://www.zentrum-der-gesundheit.de/news/omega3-schutz-thrombosen-140822-news.html" target="_blank">Thrombosen</a>, die sich bevorzugt in den tiefen Beinvenen oder Beckenvenen bilden und zu starken Wassereinlagerungen führen.</p>
<p>Auch defekte Venenklappen führen zu Blutstauungen. Normalerweise sorgen die Klappen dafür, dass das Blut entgegen der Schwerkraft aus den Beinen nach oben in Richtung Herz fliesst und nicht in den Beinen versackt.</p>
<p>Schliessen die Klappen nicht mehr richtig, wird der Rückfluss verhindert und das Blut staut sich im Unterschenkel und im Fuss. Das Plasma wird in das umliegende Gewebe gepresst und sammelt sich dort. Ein Ödem entsteht.</p>
<h2>Ödeme durch Leberschwäche</h2>
<p>Besteht eine schwere Lebererkrankung, durch die ein Teil der Leberzellen zerstört wurde (z. B. eine Leberzirrhose), kann die Leber u. a. nicht mehr genügend Eiweisse bilden. Infolgedessen mangelt es auch an dem wichtigen Bluteiweiss Albumin, das den Wasseranteil innerhalb der Blutgefässe reguliert. Ändert sich die Albumin-Konzentration im Blut, gelangt zu viel Wasser ins Gewebe und führt dort zu Wasseransammlungen und Ödemen.</p>
<h2>Was ist ein Lymphödem?</h2>
<p>Ödeme, die aufgrund von Störungen im Lymphsystem entstehen, nennt man <a href="https://www.zentrum-der-gesundheit.de/lipoedem-die-fettverteilungsstoerung-910108.html" target="_blank">Lymphödeme</a>. Sie entwickeln sich, wenn die gefilterte Gewebsflüssigkeit im Lymphsystem nicht richtig abfliessen kann. Man unterscheidet zwei Arten von Lymphödemen: Eine angeborene Schädigung des Lymphsystems (primäres Lymphödem) und eine erworbene Schädigung (sekundäres Lymphödem).</p>
<h3><strong>Das primäre Lymphödem</strong></h3>
<p>Beim primären Lymphödem haben die Betroffenen entweder zu wenig Lymphgefässe oder sie sind zu eng oder aber geweitet. Die Erkrankung zeigt sich bei einigen Betroffenen bereits von Geburt an, bei anderen hingegen erst ab der Pubertät.</p>
<p>In den meisten Fällen sammelt sich das Wasser zunächst nur in einem Bein. Später kann das Ödem auch zusätzlich das andere Bein anschwellen lassen und sich schliesslich auch auf andere Körperbereiche ausdehnen.</p>
<h3>Das sekundäre Lymphödem</h3>
<p>Das sekundäre Lymphödem ist das am häufigsten anzutreffende Lymphödem. Meist zeigt es sich nach Verletzungen oder Operationen, also dann wenn es zu einer Gewebezerstörung kam. In diesem Fall staut sich die Lymphflüssigkeit in den umliegenden Bereichen, so dass sich dort Ödeme bilden.</p>
<p>Nach Brustkrebs-Operationen mit Entfernung der Achsel-Lymphknoten entstehen häufig Lymphödeme. Zu Beginn ist die Wassereinlagerung auf den Oberarm beschränkt. In schweren Fällen sind der ganze Arm und die Hand davon betroffen.</p>
<p>Wurden bei einer Gebärmutterkrebs- oder Gebärmutterhalskrebs-Operation viele Lymphknoten entfernt, können ebenfalls Lymphödeme entstehen, die sich dann im Bereich der Beine zeigen.</p>
<p>Eine Strahlentherapie, die häufig zusätzlich zur medikamentösen oder operativen Behandlung bei Krebserkrankungen angewandt wird, erhöht das Risiko für die Entstehung eines Lymphödems enorm. Hier werden oftmals Lymphgefässe geschädigt oder auch die Abflusswege der Lymphe mit bestrahlt, so dass sich die Lymphflüssigkeit staut, ins Gewebe übertritt und dort zu Ödemen führt.</p>
<h2>Wie therapiert die Schulmedizin Ödeme?</h2>
<p>Ödeme, denen eine ausgeprägte Herz- , Nieren- oder Leberschwäche zugrunde liegt, werden von der Schulmedizin in der Regel ausschliesslich medikamentös behandelt. Die zu diesem Zweck verordneten Diuretika (Wassertabletten) sorgen dafür, dass die Nieren verstärkt Wasser aus dem Körper schleusen.</p>
<p>Bei Ödemen, die sich infolge einer Venenschwäche entwickeln, finden vordergründig Kompressionsstrümpfe oder Bandagen Anwendung. Diese dürfen jedoch nicht verwendet werden, wenn die Ödeme beispielsweise von einer Herzschwäche verursacht werden. Dann nämlich könnten die Strümpfe zu einer Verschlimmerung der übrigen Symptome (wie Atemnot o. ä.) führen.</p>
<h3>Medikamente sind nicht zur Dauereinnahme geeignet</h3>
<p>Prinzipiell ist eine medikamentöse Entwässerung in schweren Fällen unerlässlich. Doch sollte sie dennoch wenn möglich nur über einen begrenzten Zeitraum stattfinden, denn Diuretika können aufgrund ihres massiven Eingriffs in den Wasser- und Elektrolythaushalt des Körpers viele Nebenwirkungen haben.</p><div id="div-zdg_inarticle2" aria-hidden="true">
<script>
            googletag.cmd.push(function() {
                googletag.display('div-zdg_inarticle2');
            })
        </script>
<!--googleoff: index-->
<div class="rs_skip MBEaAGlyzVhaYQTKs MBEaAGlyzVhaYQTKs--inner">
<div class="MBEaAGlyzVhaYQTKs__container">
<div class="MBEaAGlyzVhaYQTKs__wrapper">
<div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/696cb11dc04203d937b26ad3024e1dba/240-fit1by1.jpg" alt="effective nature - Basisches Wasser">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/696cb11dc04203d937b26ad3024e1dba/240-fit1by1.jpg" alt="effective nature - Basisches Wasser">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">effective nature</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/3828" target="_blank" rel="noopener nofollow sponsored">Basisches Wasser</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__quantity">500 ml</div>
<div class="MBEaAGlyzVhaYQTK__price">29,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Säure-Basen-Haushalt ⟩ Basenkonzentrat</div>
</div>
</div>
</div>
</div><div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/3d0453bb82058cda3b2ddbff87b551f9/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Das Kurkuma-Kochbuch">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/3d0453bb82058cda3b2ddbff87b551f9/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Das Kurkuma-Kochbuch">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">Zentrum der Gesundheit</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4615" target="_blank" rel="noopener nofollow sponsored">Das Kurkuma-Kochbuch</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">19,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Literatur ⟩ Kochbücher</div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<!--googleon: index-->
</div>
<p>Symptome wie Herz-Rhythmusstörungen, Muskelkrämpfe, eingeschränktes Sehvermögen oder Verwirrtheitszustände sind nur einige der möglichen negativen Auswirkungen dieser Medikamente.</p>
<h3>Beugen Sie bei der Einnahme von Diuretika einem Mineralstoffmangel vor</h3>
<p>Der hohe Wasserverlust, der mit der Diuretika-Wirkung einhergeht, führt automatisch auch dazu, dass mit dem Wasser auch viele lebenswichtigen Mineralstoffe und Vitamine ausgeschieden werden. Dies kann zu einem Vitalstoffmangel führen, der wiederum Auslöser weiterer Erkrankungen sein kann bzw. die ursprüngliche Krankheit noch weiter verstärkt. Folglich bleibt auch die Ursache der Wassereinlagerungen bestehen und man kommt nie mehr von den Medikamenten los.</p>
<p>Daher ist es für Betroffene wichtig, einem solchen Mangel durch eine gesunde, vitalstoffreiche Ernährung in Verbindung mit individuell passenden Nahrungsergänzungen entgegenzuwirken. Denken Sie dabei an die Mineralstoffe Kalium, Magnesium, Calcium, Zink und Eisen und in der Vitaminrubrik insbesondere an die wasserlöslichen Vitamine (B-Vitamine und Vitamin C).</p>
<p>Herzkranke Patienten sollten unbedingt auch ihren Vitamin-D-Spiegel messen und gegebenenfalls erhöhen. Mehr Informationen finden Sie hier:<a href="https://www.zentrum-der-gesundheit.de/herzgesundheit-vitamin-d-ia.html" target="_blank">Vitamin D für die Herzgesundheit</a>. Ausserdem bitten wir unbedingt, unseren Artikel über <a href="https://www.zentrum-der-gesundheit.de/ia-strophanthin-skandal.html" target="_blank">Strophanthin</a> zu beachten.</p>
<h2>Bei Lymphödemen sind Diuretika nicht angezeigt</h2>
<p>Lymphödeme werden als einzige Ödem-Erkrankung nicht medikamentös therapiert und das aus gutem Grund, denn die Lymphflüssigkeit ist sehr eiweissreich.</p>
<p>Eiweisse haben einerseits die Eigenschaft, Wasser an sich zu binden und andererseits sind sie den Diuretika gegenüber resistent. Das bedeutet, dass sie durch die Verwendung entwässernder Medikamente nicht ausgeschieden werden können.</p>
<p>Werden dennoch Diuretika eingesetzt, kommt die wasserbindende Eigenschaft der Eiweisse zum Tragen. Sie ziehen zum Ausgleich des Wasserverhältnisses immer wieder neues Wasser aus der extrazellulären Flüssigkeit an, was einen Therapieerfolg letztlich unmöglich macht.</p>
<p>Aus diesem Grund stehen bei Lymphödemen die manuelle Lymphdrainage, bei der die Eiweisse vermehrt ausgeschieden werden können, in Kombination mit einer Bewegungstherapie und einer Kompressionsbehandlung (Stützstrümpfe) im Vordergrund der therapeutischen Massnahmen.</p>
<h2>Bewegung beugt Ödemen vor</h2>
<p>Nicht nur Organschwächen können zu Ödemen führen. Überwiegend langes Sitzen oder Stehen, bei gleichzeitigem Mangel an Bewegung, können zu Venenerkrankungen führen und so das Risiko einer Wassereinlagerung deutlich erhöhen.</p>
<p>Bringen Sie wieder Bewegung in Ihr Leben. Wandern Sie, gehen Sie zum Walken, machen Sie Übungen auf dem Zimmertrampolin, lernen Sie <a target="_blank" href="https://www.zentrum-der-gesundheit.de/yoga-uebungen.html">Yoga</a> oder suchen Sie eine Pilates-Gruppe auf - und schon kann die Belastung der ermüdeten Venen reduziert werden. Gleichzeitig werden die Blutgefässe gestärkt - und Ihre Allgemeingesundheit natürlich ebenfalls.</p>
<h2>Überprüfen Sie ihren Hormonspiegel</h2>
<p>Ein Ungleichgewicht im Hormonhaushalt, bei dem das Östrogen in Verhältnis zum Progesteron deutlich erhöht ist (Östrogendominanz), kann ebenfalls zu Ödemen führen. Häufig sind Frauen kurz vor der Periode sowie in den Wechseljahren betroffen.</p>
<p>Die Wassereinlagerungen zeigen sich dann überwiegend im Bauchraum. Sie können aber auch Zehen, Füsse, Beine und Hände anschwellen lassen. Selbst im Gesicht können sich Ödeme bilden.</p>
<p>Lassen Sie bei Verdacht auf ein hormonelles Ungleichgewicht Ihren Hormonspiegel überprüfen. Schon ein simpler Speicheltest kann Aufschluss über Ihren Hormonstatus geben. Speicheltests können online bestellt werden. Das Ergebnis kann nach wenigen Tagen ebenfalls online abgerufen werden.</p>
<h2>Hoher Eiweiss- und Salzkonsum fördert Ödeme</h2>
<p>Salzreiche Kost fördert generell die Wassereinlagerung im Körper, denn Salz bindet viel Wasser. Das Gleiche gilt auch für eiweissreiche Mahlzeiten.</p>
<p>Besonders problematisch ist in diesem Zusammenhang der heute übliche hohe Konsum von Fleisch, Wurst und Käse, denn ohne eine ordentliche Portion Salz wären diese Nahrungsmittel in der Regel ungeniessbar. Daher enthalten sämtliche Wurst- und Käsewaren eine Menge Salz und auch Fleisch schmeckt in der Regel nur dann, wenn es gut gewürzt auf den Teller kommt.</p>
<p>Die Kombination hoher Eiweiss- und Salzmengen zählt übrigens zu den häufigsten Ursachen von NICHT krankheitsbedingten Ödemen. In diesem Fall wäre der Griff zur Entwässerungstablette absolut unsinnig. Die Eiweisse würden ohnedies im Körper verbleiben und weiterhin Wasser an sich binden.</p>
<p>Verändern Sie in diesem Fall besser Ihre Ernährungsgewohnheiten. Entscheiden Sie sich vorübergehend für eine salzarme Kost und geniessen Sie <a href="https://www.zentrum-der-gesundheit.de/rezepte" target="_blank">Rezepte</a> ohne tierische Eiweisse. Diese Vorgehensweise ist übrigens bei jeder Form von Ödemen ratsam, da eine gesunde Ernährung den Organismus bei jedweder Erkrankung stärkt und im Heilprozess unterstützt.</p>
<h2>Übersäuerung kann eine Mitursache von Ödemen sein</h2>
<p>Auch eine <a target="_blank" href="https://www.zentrum-der-gesundheit.de/uebersaeuerung.html">Übersäuerung</a> könnte aus naturheilkundlicher Sicht eine Mitursache von Ödemen und Wassereinlagerungen sein. Die These lautet in diesem Fall, dass nicht ausreichend basische Puffermineralien vorhanden sind, um einen krankhaft vorliegenden Säureüberschuss zu neutralisieren.</p>
<p>Säuren aber sind Substanzen, die dem Körper schaden können. Um den Körper vor den schädlichen Säuren zu schützen, werden sie in einer wässrigen Lösung gehalten - und schon kann es zu chronischer Ödembildung kommen.</p>
<p>Wenn es sich nun aber bei der Zurückhaltung des Wassers um eine lebenswichtige Notlösung des Körpers zum Schutz seiner Organe handelt, dann ist es nicht sehr intelligent, jetzt mit Medikamenten zu versuchen, dieses Wasser wieder auszuleiten.</p>
<p>Überprüfen Sie besser, ob Sie von einer Übersäuerung betroffen sind. Dies kann mit Hilfe von pH-Messstreifen festgestellt werden oder noch besser <a target="_blank" href="https://www.zentrum-der-gesundheit.de/basentherapie.html">mit der hier beschriebenen Methode</a>. Bestätigt sich eine Übersäuerung, dann ist es ratsam, kurzzeitig eine rein basische und im Anschluss daran eine basenüberschüssige Ernährungsweise zu praktizieren.</p>
<p>Eine parallel zur <a target="_blank" href="https://www.zentrum-der-gesundheit.de/haeufige-fehler-bei-einer-ernaehrungsumstellung-810702.html">Ernährungsumstellung</a> durchgeführte Entsäuerungskur beschleunigt die Wiederherstellung Ihres Säure-Basen Gleichgewichtes. Eine solche Kur trägt nicht nur zur Ausscheidung der schädlichen Säuren bei, sondern führt darüber hinaus auch basische Mineralien zu. Diese können die in der wässrigen Lösung gebundenen Säuren neutralisieren, so dass sie schliesslich samt dem überschüssigen Wasser über die Nieren ausgeschieden werden können.</p>
<p>Gleichzeitig können Massnahmen zur Reinigung des Lymphsystems äusserst hilfreich sein:</p>
<h2>Mit der Lymphreinigung Ödeme auflösen</h2>
<p>Die Lymphreinigung ist explizit dafür entwickelt, das Lymphsystem zu reinigen, was bei Lymphödemen sehr hilfreich sein kann. Wie Sie die Lymphe reinigen können, haben wir detailliert hier beschrieben: <a target="_blank" href="https://www.zentrum-der-gesundheit.de/die-lymphe-reinigen-ia.html">Die Lymphe reinigen</a>.</p>
<p>Eine Kurzkur zur Lymphreinigung finden Sie hier: <a target="_blank" href="https://www.zentrum-der-gesundheit.de/lymphreinigung-ia.html">Die Drei-Tages-Lymphreinigung</a></p>
<h2>Heilpflanzen gegen Ödeme</h2>
<p>Bei beiden Kuren können begleitend sehr gut bestimmte Heilpflanzen zum Einsatz kommen. Denn Pflanzen, die sich positiv auf das Lymphsystem auswirken, aktivieren den Lymphfluss, fördern die Nierentätigkeit, erhöhen die Urinmenge und beugen so Wassereinlagerungen vor. Man fasst diese Pflanzen unter dem Begriff Aquaretika zusammen.</p>
<p>Der wesentliche Vorteil entwässernder Pflanzen gegenüber herkömmlicher Diuretika besteht darin, dass sie nicht nur das im Übermass vorhandene Körperwasser ausschwemmen, sondern die Mineralien, die zusammen mit dem Wasser ausgeschieden werden, als einen wesentlichen Bestandteil ihrer vielfältigen Inhaltsstoffe teilweise mitliefern und so einem Mineralstoffmangel entgegenwirken. Aus diesem Grund besteht bei einer pflanzlichen Entwässerung des Körpers – im Gegensatz zur medikamentösen Behandlung – keine so grosse Gefahr einer Entmineralisierung.</p>
<p>Ein weiterer grosser Vorteil der Pflanzen ist ihr breites Wirkspektrum. So können sie beispielsweise neben ihrer entwässernden Eigenschaft gleichzeitig auch eine lymphaktivierende, entzündungshemmende, immunstärkende und blutflussfördernde Wirkung zeigen oder auf andere Weise den Körper positiv beeinflussen – und zwar ohne dabei gleichzeitig negative Nebenwirkungen mit sich zu bringen, die ja bei herkömmlichen Medikamenten an der Tagesordnung sind.</p><div id="div-zdg_inarticle3" aria-hidden="true">
<script>
            googletag.cmd.push(function() {
                googletag.display('div-zdg_inarticle3');
            })
        </script>
<!--googleoff: index-->
<div class="rs_skip MBEaAGlyzVhaYQTKs MBEaAGlyzVhaYQTKs--inner">
<div class="MBEaAGlyzVhaYQTKs__container">
<div class="MBEaAGlyzVhaYQTKs__wrapper">
<div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/6dc90787a95182e4cd910c4e2b1d54e8/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Basenüberschüssig kochen - Kochbuch">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/6dc90787a95182e4cd910c4e2b1d54e8/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Basenüberschüssig kochen - Kochbuch">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
 <strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">Zentrum der Gesundheit</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4631" target="_blank" rel="noopener nofollow sponsored">Basenüberschüssig kochen - Kochbuch</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">19,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Literatur ⟩ Kochbücher</div>
</div>
</div>
</div>
</div><div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/5d7d28f7a754282de763c8e0d0135675/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Vegane Salate Kochbuch">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/5d7d28f7a754282de763c8e0d0135675/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Vegane Salate Kochbuch">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">Zentrum der Gesundheit</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4790" target="_blank" rel="noopener nofollow sponsored">Vegane Salate Kochbuch</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">19,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Literatur ⟩ Kochbücher</div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<!--googleon: index-->
</div>
<p>Nachstehend wollen wir Ihnen einige Pflanzen vorstellen, die sich bei Wasseransammlungen im Körper besonders bewährt haben.</p>
<h3><strong>Birkentee gegen Ödeme</strong></h3>
<p>Die weisse Birke (Betula pendula) ist jene Birkensorte, deren Eigenschaften bei der Behandlung von Wassereinlagerungen am häufigsten genutzt werden.</p>
<p>Das Trinken von Birkenblätter-Tee erhöht die Harnmenge um das 5 bis 6-fache. Aufgrund ihrer entwässernden und entzündungshemmenden Wirkung findet die Birke in der Phytotherapie bei Ödemen, aber auch zur Durchspülung der Harnwege seit jeher Anwendung.</p>
<h3>Teezubereitung aus Birkenblättern</h3>
<p>Eine Handvoll frischer, kleingehackter Birkenblätter (oder 2 g getrocknete Blätter) in eine Tasse geben, mit kochendem Wasser übergiessen und abgedeckt 10 Minuten ziehen lassen.</p>
<p>Jede Tasse dieses Tees sollte möglichst frisch aufgebrüht werden. Insgesamt ist das Trinken von etwa 4 Tassen Birkenblättertee über den Tag verteilt zu empfehlen.</p>
<p>Wichtig: Bei Ödemen infolge einer eingeschränkten Herz- oder Nierentätigkeit ist der Tee nicht geeignet. <strong><br></strong></p>
<p><strong>* Birkenblätter-Tee finden Sie <a href="https://amzn.to/2WmicF2" target="_blank" rel="nofollow sponsored">hier unter diesem Link</a>.</strong></p>
<ul></ul>
<h3>Ackerschachtelhalm (Zinnkraut) regt die Nierentätigkeit an</h3>
<p>Der Zinnkrauttee regt die Nierentätigkeit an, so dass die Urinproduktion und damit automatisch die Entwässerung des Körpers deutlich erhöht wird.</p>
<p>Der Ackerschachtelhalm enthält zudem eine aussergewöhnlich hohe Menge an Silizium. Davon profitiert natürlich der ganze Körper, doch im Zusammenhang mit den Ödemen stärkt es vor allem die Gefässwände und erhöht deren Flexibilität.</p>
<p><strong>Teezubereitung aus Ackerschachtelhalm</strong></p>
<p>2 TL getrocknetes Ackerschachtelhalmkraut in 250 ml Wasser kochendes Wasser geben und zugedeckt 10 Minuten kochen lassen. Dann die Hitze reduzieren und noch weitere 10 Minuten leicht köcheln lassen. Anschliessend abseihen.</p>
<p>Alternativ dazu können Sie das Kraut auch mit kochendem Wasser übergiessen und 1/2 Stunde abgedeckt ziehen lassen. Um die Nieren optimal durchzuspülen, empfiehlt es sich, über einen Zeitraum von zwei bis drei Wochen täglich 2 Liter über den Tag verteilt zu trinken.</p>
<p>Zinnkraut ist auch eine sehr gute Siliciumquelle. Silicium stärkt die Blutgefässe und kann so ebenfalls einer Ödembildung entgegenwirken. Will man jedoch in den Genuss des Siliciums gelangen, dann bereitet man den Tee auf andere Weise zu, nämlich wie hier beschrieben <a target="_blank" href="https://www.zentrum-der-gesundheit.de/siliziummangel-ia.html">Silicium</a>.</p>
<p>Auch bei Entzündungen der Nieren, Harnleiter und der Blase ist das Trinken dieses Tees angezeigt.</p>
<p><strong>Wichtig:</strong> Bei Ödemen infolge einer eingeschränkten Herz- oder Nierentätigkeit ist der Tee nicht geeignet.</p>
<p><strong>* Zinnkraut finden Sie <a href="https://amzn.to/2JZPf0h" target="_blank" rel="nofollow sponsored">hier unter diesem Link</a>.</strong></p>
<ul></ul>
<h3>Katzenbart (Orthosiphon) gilt als ausgezeichnetes Entwässerungsmittel</h3>
<p>Ursprünglich stammt der Katzenbart (Orthosiphon) aus Asien. Die Form seiner Blüten hat dem Katzenbart seinen Namen verliehen.</p>
<p>Neben vielen anderen gesundheitlichen Vorzügen dieser Pflanze gilt der Katzenbart auch als ausgezeichnetes Entwässerungsmittel. Durch seine harntreibende, entzündungshemmende und antimikrobielle Eigenschaft eignet er sich optimal zur Durchspülung der ableitenden Harnwege.</p>
<p>Im Handel werden die getrockneten Blätter als Orthosiphonblätter angeboten. Als fertige Teezubereitung ist der Katzenbart unter den Bezeichnungen "Indischer Blasen- und Nierentee" sowie "Javatee" bekannt.</p>
<p><strong>Teezubereitung aus Katzenbartblättern</strong></p>
<p>Geben Sie 2 TL getrocknete, fein geschnittene Blätter in eine Tasse und übergiessen Sie diese mit kochendem Wasser. Seihen Sie den Sud nach 15 Minuten ab. Über den Tag verteilt können Sie 4 bis 5 Tassen dieses Tees geniessen.</p>
<p>Wichtig: Bei Ödemen infolge einer eingeschränkten Herz- oder Nierentätigkeit ist der Tee nicht geeignet.</p>
<p><strong>* Orthosiphonblätter finden Sie <a href="https://amzn.to/2KAdGRg" target="_blank" rel="nofollow sponsored">hier unter diesem Link</a>.</strong></p>
<ul></ul>
<h3>Löwenzahn wirkt harntreibend und blutreinigend</h3>
<p>Eine Löwenzahnkur gilt als hervorragendes Verjüngungsmittel für den gesamten Körper, insbesondere jedoch für das Bindegewebe, die Leber und die Nieren. Der <a target="_blank" href="https://www.zentrum-der-gesundheit.de/loewenzahn-wirkung-ia.html">Löwenzahn</a> ist bekannt für seine harntreibende und blutreinigende Wirkung, die hauptsächlich auf seinen hohen Kaliumgehalt zurückzuführen ist.</p>
<p>Da Löwenzahn die Aktivität von Leber und Nieren erhöht und gleichzeitig eine intensive Ausleitung problematischer Stoffe einleitet, ist eine Löwenzahnkur, die über einen Zeitraum von mehreren Wochen durchgeführt werden kann, ideal.</p>
<p>Zur Teezubereitung eignen sich besonders die Wurzeln des Löwenzahns, da die Konzentration der Wirkstoffe darin höher ist als in den Blättern.</p>
<p>Wichtig:<strong> </strong>Bei Ödemen infolge einer eingeschränkten Herz- oder Nierentätigkeit ist der Tee nicht geeignet.</p>
<h3>Teezubereitung aus Löwenzahnwurzeln</h3>
<p>Weichen Sie 2 TL der getrockneten Wurzel pro Tasse über Nacht in kaltem Wasser ein. Am folgenden Tag wird der Tee kurz aufgekocht, bevor Sie ihn abseihen und über den Tag verteilt 1 bis 1,5 Liter von dem Tee trinken.</p><div id="div-zdg_inarticle4" aria-hidden="true">
<script>
            googletag.cmd.push(function() {
                googletag.display('div-zdg_inarticle4');
            })
        </script>
<!--googleoff: index-->
<div class="rs_skip MBEaAGlyzVhaYQTKs MBEaAGlyzVhaYQTKs--inner">
<div class="MBEaAGlyzVhaYQTKs__container">
<div class="MBEaAGlyzVhaYQTKs__wrapper">
<div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/56c5c57497b53a9f457b5b094d2a6088/240-fit1by1.jpg" alt="effective nature - Flüssiges Astaxanthin">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/56c5c57497b53a9f457b5b094d2a6088/240-fit1by1.jpg" alt="effective nature - Flüssiges Astaxanthin">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">effective nature</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4767" target="_blank" rel="noopener nofollow sponsored">Flüssiges Astaxanthin </a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">24,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Mikroalgen ⟩ Astaxanthin</div>
</div>
</div>
</div>
</div><div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/cd4409004430e1e02f5795df86ce77e5/240-fit1by1.jpg" alt="effective nature - Magnesium aus Algen">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/cd4409004430e1e02f5795df86ce77e5/240-fit1by1.jpg" alt="effective nature - Magnesium aus Algen">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">effective nature</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4891" target="_blank" rel="noopener nofollow sponsored">Magnesium aus Algen</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">24,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Nährstoffe ⟩ Mineralstoffe ⟩ Magnesium</div>
 </div>
</div>
</div>
</div> </div>
</div>
</div>
<!--googleon: index-->
</div>
<p>Alternativ hierzu können Sie auch 2 TL geschnittene Blätter pro Tasse verwenden, die Sie mit kaltem Wasser übergiessen, dann erhitzen und 1 Minute lang kochen lassen. Anschliessend vom Herd nehmen und nach 10 Minuten abseihen.<br></p>
<ul></ul>
<h3>Brennnessel erhöht die Harnmenge und beschleunigt die Ausscheidung</h3>
<p>Die <a target="_blank" href="https://www.zentrum-der-gesundheit.de/brennnessel.html">Brennnessel</a> ist eine Pflanze, die ebenso wie der Löwenzahn viele gesundheitliche Vorteile vereint. In Bezug auf Ödeme erhöht sie die Harnmenge und beschleunigt dessen Ausscheidung. Ihre harntreibende und entzündungshemmende Wirkung verhindert die Bildung von Ödemen oder fördert deren Abbau.</p>
<h3>Teezubereitung aus Brennnesselblättern und Brennnesselwurzeln</h3>
<p>Sie können sowohl die Brennnesselblätter als auch die (gehaltvolleren) Brennnesselwuzeln für die Zubereitung eines Tees verwenden.</p>
<p>Für einen Liter Tee benötigen Sie 8 TL frisch geschnittene oder getrocknete Blätter, die mit kochendem Wasser überbrüht werden. Nach 10 Minuten abseihen und geniessen. Trinken Sie den Tee über den Tag verteilt.</p>
<p>Zur Herstellung des Wurzeltees geben Sie 6 g Brennnesselwurzel zusammen mit einem Liter Wasser in einen abgedeckten Topf und erhitzen Sie ihn. Wenn der Tee 1 Minute gekocht hat, schalten Sie den Herd ab und lassen den Tee 10 Minuten ziehen. Anschliessend können Sie ihn abseihen und über den Tag verteilt trinken.</p>
<p>Wichtig: Bei Ödemen infolge einer eingeschränkten Herz- oder Nierentätigkeit ist der Tee nicht geeignet.<br></p>
<ul></ul>
<h3>Echter Steinklee erhöht die Widerstandskraft sämtlicher Gefässe</h3>
<p>Die Wirkung des echten Steinklees erstreckt sich hauptsächlich auf den Bereich der Venen. So erhöht der Steinklee die Widerstandskraft sämtlicher Gefässe und wirkt zudem einer erhöhten Kapillardurchlässigkeit entgegen, die das Austreten von Wasser aus den Gefässen verhindert.</p>
<p>Die Pflanze findet Anwendung bei schweren und geschwollenen Beinen, Krampfadern, Hämorrhoiden, Venenentzündungen, dem Lipödem und Lymphstau.</p>
<p>Steinklee enthält grosse Mengen an Cumarin, das in Verbindung mit den vielen sekundären Pflanzenstoffen sowohl die Erweiterung der Blutgefässe als auch die verminderte Gefässdurchlässigkeit bewirkt. Diese Eigenschaften sorgen für eine deutlich bessere Durchblutung des ganzen Körpers und verhindern die Entstehung von Ödemen.</p>
<h3>Teezubereitung aus echtem Steinklees</h3>
<p>8 TL der kleingeschnittenen frischen oder getrockneten Pflanze werden mit 1 Liter kochendem Wasser überbrüht. Nach ca. 10 Minuten können Sie den Tee abseihen und über den Tag verteilt trinken.</p>
<p>Wichtig: Steinklee kann unter bestimmten Voraussetzungen blutverdünnend wirken, weshalb er besser nicht von Menschen eingenommen wird, die bereits blutverdünnende Medikamente (Marcumar, Aspirin etc.) einnehmen.</p>
<p>Da ferner Cumarin bei unsachgemässer Verwendung (Überdosen) die Leber schädigen kann, sollte man sich genau an die Anwendungsempfehlungen des Herstellers halten und ab und zu die Leberwerte kontrollieren lassen.</p>
<p><strong>* </strong><strong>Steinkleekraut für die Teezubereitung finden Sie <a href="https://amzn.to/2K1QYSD" target="_blank" rel="nofollow sponsored">hier unter diesem Link</a>.</strong></p>
<ul></ul>
<h3>Rosskastanie verbessert die Durchblutung der Gefässe</h3>
<p>Die Rosskastanie findet ebenfalls hauptsächlich bei Venenproblemen Anwendung. Die Pflanze verbessert die Durchblutung der Gefässe, reduziert die Neigung zu Krampfadern und Venenentzündungen. Zudem dichtet sie die Wände der Blutgefässe ab, so dass keine Flüssigkeit mehr ins Gewebe übertreten kann.</p>
<p>Die Rosskastanie reguliert den Druck in den Gefässen, Ödeme werden beseitigt, die Venen werden gestärkt und der venöse Blutkreislauf angeregt.</p>
<h3>Teezubereitung aus Rosskastanienblüten</h3>
<p>1/2 Teelöffel getrockneter Blüten pro Tasse mit heissem Wasser übergiessen und 5 Minuten ziehen lassen. Sie können 3 Tassen von dem Tee über den Tag verteilt trinken. Besonders häufig wird die Rosskastanie äusserlich als Tinktur, Salbe oder Gel angewandt.</p>
<p><strong>* Rosskastanienblüten für die Teezubereitung finden Sie <a href="https://amzn.to/2WmlDM9" target="_blank" rel="nofollow sponsored">hier unter diesem Link</a>.</strong></p>
<ul></ul>
<h3>Mäusedorn hilft bei Venenproblemen</h3>
<p>Der Mäusedorn zeigt sich ebenfalls äusserst hilfreich bei allen Arten von Venenproblemen. Seine Wirkstoffe stimulieren die Muskelzellen in den venösen Gefässwänden und erhöhen so deren Spannkraft. Auch die Gefässdurchlässigkeit wird von der Pflanze gemindert, so dass weniger Wasser aus den Gefässen austreten kann.</p>
<p>Zudem verbessert Mäusedorn die Aktivität der Lymphgefässe, so dass eingelagertes Wasser schneller abtransportiert werden kann. Für Menschen, die empfindlich auf Rosskastanie reagieren ist der Mäusedorn eine ausgezeichnete Alternative.</p>
<h3>Teezubereitung aus dem Mäusedorn</h3>
<p>1 TL der Wurzel in 250 ml kaltes Wasser geben, aufkochen und zugedeckt neben dem Herd 5 bis 10 Minuten ziehen lassen. Auf zwei Dosen pro Tag verteilen.</p>
<p><strong>* Mäusedornwurzel für die Teezubereitung finden Sie <a href="https://amzn.to/2QW3tzz" target="_blank" rel="nofollow sponsored">hier unter diesem Link</a>.</strong></p>
<ul></ul>
<h2>Trinken Sie während der Entwässerung viel Wasser</h2>
<p>Bitte bedenken Sie, dass Ihr Körper durch jede Art von Entwässerung sehr viel Körperwasser ausscheidet. Um diesen Wasserverlust auszugleichen ist es unbedingt erforderlich, ausreichend Wasser zu trinken - je nach Wetterlage und Salzgehalt der Ernährung etwa 1,5 bis 2,5 Liter.</p>
<h2>Fertigpräparate gegen Ödeme im Handel</h2>
<p>Im Handel sind zahlreiche Mischungen verschiedener Pflanzen mit entwässernder und gefässstärkender Wirkung als Fertigpräparate verfügbar.</p>
<p>Sie sind als Tee, Frischpflanzensaft und Tinktur, als Kapseln zur Nahrungsergänzung oder zur äusseren Anwendung als Salbe oder Gel erhältlich.</p>
<p>In Apotheken finden Sie rezeptfreie Medikamente mit ausschliesslich pflanzlichen Inhaltsstoffen, die bei Ödemen empfohlen werden können. Lassen Sie sich dort eingehend beraten.</p>
<h2>Was Sie bei Ödemen sonst noch tun können</h2>
<p>Nachfolgend einige Ratschläge, die zusätzlich zur Kräftigung der Gefässe und des Bindegewebes beitragen:</p>
<ul><li>Beine hochlagern (so oft wie möglich)</li><li>barfuss über Tauwiesen und im Schnee laufen (wann immer sich die Gelegenheit bietet)</li><li>tägliche Wechselduschen</li><li>täglich spezielle Übungen zur Stärkung der Venen durchführen (abwechselndes Gehen auf Zehenspitzen und Fersen, in Rückenlage Rad fahren etc.)</li><li>täglich die Beine von unten nach oben ausstreichen</li><li>warme (38° C) Basenbäder zur Entsäuerung</li><li>Basenstrümpfe über Nacht tragen</li><li>bei entzündungsbedingten Ödemen kalte Umschläge oder Kompressen</li></ul>
<p><strong>Hinweis: </strong>Sie können selbst einiges dazu beitragen, dass Ihre Venen gestärkt, der Lymphfluss aktiviert und so Ödeme abgebaut werden können. Einer Selbstbehandlung sollte jedoch immer ein Arztbesuch vorausgehen.</p>
<p>*<em>Dieser Artikel enthält Werbung. Unsere Website enthält Affiliate Links (* Markierung), also Verweise zu Partner Unternehmen, etwa zur Amazon-Website. Wenn ein Leser auf einen Affiliate Link und in der Folge auf ein Produkt unseres Partner-Unternehmens klickt, kann es sein, dass wir eine geringe Provision erhalten. Damit bestreiten wir einen Teil der Kosten, die wir für den Betrieb und die Wartung unserer Website haben, und können die Website für unsere Leser weiterhin kostenfrei halten.</em></p></body>
<!--googleoff: index-->
<div class="akn-text rs_skip">
<h2 class="akn-text__heading">Fernausbildung zum ganzheitlichen Ernährungsberater</h2>
<p>Sie interessiert, was in unserem Essen steckt und wollen wissen, wie sich Nähr- und Vitalstoffe auf den Körper auswirken? Sie wünschen sich ein gesundes Leben für sich, Ihre Familie und Mitmenschen? Ernährungsberater sind beliebt – doch oft geht bei der Beratung der ganzheitliche Aspekt vergessen, den es für eine nachhaltige Gesundheit braucht. Lernen Sie bei der Akademie der Naturheilkunde die Zusammenhänge zwischen Lebens- und Ernährungsweise sowie physischem und psychischem Wohlbefinden kennen.</p>
<p>Die <a class="akn-text__link" href="https://www.zentrum-der-gesundheit.de/out/99000" target="_blank" rel="noopener nofollow sponsored">Akademie der Naturheilkunde</a> bildet interessierte Menschen wie Sie in rund <b>16 Monaten zum ganzheitlichen Ernährungsberater</b> aus. <a class="akn-text__link" href="https://www.zentrum-der-gesundheit.de/out/99001" target="_blank" rel="noopener nofollow sponsored">Bestellen Sie hier die kostenlose Infobroschüre</a>.</p>
</div>
<!--googleon: index--> <div class="rating rs_skip" data-type="article" data-id="5182"></div>
<div class="sharing rs_skip" aria-hidden="true" data-pdf-url="https://www.zentrum-der-gesundheit.de/storage/pdfs/articles/oedeme.pdf" data-pdf-url-with-images="https://www.zentrum-der-gesundheit.de/storage/pdfs/articles/oedeme-mit-bildern.pdf" data-pdf-content-type="article" data-pdf-filename="oedeme">
<h2>Teilen Sie diesen Artikel </h2>
<div class="sharing__buttons">
<a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/articles/oedeme.pdf" target="_blank" rel="nofollow" data-pdf-option="download" download><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-download"></use></svg></a><a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/articles/oedeme.pdf" target="_blank" rel="nofollow" data-pdf-option="print"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-article-print"></use></svg></a><button class="sharing__button" onclick="javascript:window.location='mailto:?subject=Ödeme – Ursachen und Lösungen&body='+window.location;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use></svg></button><button class="sharing__button sharing__button--facebook" onclick="javascript:window.open('https://www.facebook.com/dialog/feed/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme', 'Facebook', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--facebook-messenger" onclick="javascript:window.open('https://www.facebook.com/dialog/send/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme', 'Facebook Messenger', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--facebook-messenger" onclick="javascript:window.location='fb-messenger://share?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--pinterest" onclick="javascript:window.open('https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme&description=%C3%96deme+%E2%80%93+Ursachen+und+L%C3%B6sungen&media=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fstorage%2Fimages%2Fbe1782b6134a4c5d9e8c752f9bbccb80%2F1280-16by9.jpg', 'Pinterest', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use></svg></button><button class="sharing__button sharing__button--twitter" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=%C3%96deme+%E2%80%93+Ursachen+und+L%C3%B6sungen&url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme', 'Twitter', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--whatsapp" onclick="javascript:window.open('https://api.whatsapp.com/send?text=%C3%96deme+%E2%80%93+Ursachen+und+L%C3%B6sungen+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme', 'Whatsapp', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--whatsapp" onclick="javascript:window.location='whatsapp://send?text=%C3%96deme+%E2%80%93+Ursachen+und+L%C3%B6sungen+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fartikel%2Foedeme';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button>
</div>
</div>
<div id="div-zdg_article_end" aria-hidden="true">
<script>
            googletag.cmd.push(function() {
                googletag.display('div-zdg_article_end');
            })
        </script>
</div>
</div>
</article>
</main>
<aside class="content__aside">
<div id="div-zdg_rightcol1" aria-hidden="true">
<script>
            googletag.cmd.push(function() {
                googletag.display('div-zdg_rightcol1');
            })
        </script>
</div>
<!--googleoff: index-->
<div class="rs_skip MBEaAGlyzVhaYQTKs MBEaAGlyzVhaYQTKs--sidebar">
<div class="MBEaAGlyzVhaYQTKs__container">
<div class="MBEaAGlyzVhaYQTKs__wrapper">
<div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/ecdec0fb24518d4f8f252dda38cebece/240-fit1by1.jpg" alt="effective nature - Sango-Kapseln &amp;amp; pH-Streifen">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/ecdec0fb24518d4f8f252dda38cebece/240-fit1by1.jpg" alt="effective nature - Sango-Kapseln &amp;amp; pH-Streifen">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">effective nature</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4726" target="_blank" rel="noopener nofollow sponsored">Sango-Kapseln &amp; pH-Streifen</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">25,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Säure-Basen-Haushalt ⟩ Basische Mineralstoffe</div>
</div>
</div>
</div>
</div><div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/fadde409b5582f35d7212cf7ffd8763f/240-fit1by1.jpg" alt="effective nature - Basencitrat Kapseln">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/fadde409b5582f35d7212cf7ffd8763f/240-fit1by1.jpg" alt="effective nature - Basencitrat Kapseln">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">effective nature</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4204" target="_blank" rel="noopener nofollow sponsored">Basencitrat Kapseln</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">29,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Säure-Basen-Haushalt ⟩ Basische Mineralstoffe</div>
</div>
</div>
</div>
</div><div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/696cb11dc04203d937b26ad3024e1dba/240-fit1by1.jpg" alt="effective nature - Basisches Wasser">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/696cb11dc04203d937b26ad3024e1dba/240-fit1by1.jpg" alt="effective nature - Basisches Wasser">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">effective nature</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/3828" target="_blank" rel="noopener nofollow sponsored">Basisches Wasser</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__quantity">500 ml</div>
<div class="MBEaAGlyzVhaYQTK__price">29,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Säure-Basen-Haushalt ⟩ Basenkonzentrat</div>
</div>
</div>
</div>
</div><div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/3d0453bb82058cda3b2ddbff87b551f9/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Das Kurkuma-Kochbuch">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/3d0453bb82058cda3b2ddbff87b551f9/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Das Kurkuma-Kochbuch">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">Zentrum der Gesundheit</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4615" target="_blank" rel="noopener nofollow sponsored">Das Kurkuma-Kochbuch</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">19,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Literatur ⟩ Kochbücher</div>
</div>
</div>
</div>
</div><div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/6dc90787a95182e4cd910c4e2b1d54e8/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Basenüberschüssig kochen - Kochbuch">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/6dc90787a95182e4cd910c4e2b1d54e8/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Basenüberschüssig kochen - Kochbuch">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">Zentrum der Gesundheit</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4631" target="_blank" rel="noopener nofollow sponsored">Basenüberschüssig kochen - Kochbuch</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">19,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Literatur ⟩ Kochbücher</div>
</div>
</div>
</div>
</div><div class="MBEaAGlyzVhaYQTKs__item">
<div class="MBEaAGlyzVhaYQTK faux-block-link">
<div class="MBEaAGlyzVhaYQTK__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/5d7d28f7a754282de763c8e0d0135675/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Vegane Salate Kochbuch">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/5d7d28f7a754282de763c8e0d0135675/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Vegane Salate Kochbuch">
                                </noscript>
</div>
<div class="MBEaAGlyzVhaYQTK__content">
<strong class="MBEaAGlyzVhaYQTK__brand-and-name">
<span class="MBEaAGlyzVhaYQTK__brand">Zentrum der Gesundheit</span><br>
<a class="MBEaAGlyzVhaYQTK__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4790" target="_blank" rel="noopener nofollow sponsored">Vegane Salate Kochbuch</a>
</strong>
<div class="MBEaAGlyzVhaYQTK__properties">
<div class="MBEaAGlyzVhaYQTK__price">19,90 EUR</div>
<div class="MBEaAGlyzVhaYQTK__category">Literatur ⟩ Kochbücher</div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<!--googleon: index-->
</aside>
</div>
</div>
</div>
<div class="page__footer">
<footer id="footer" class="footer">
<div class="footer__wrap">
<div class="footer__layout">
<nav class="footer__nav">
<ul class="footer-nav">
<li class="active footer-nav__section"><strong class="footer-nav__heading">Entdecken</strong>
<ul class="footer-nav__submenu">
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de" class="footer-nav__link">Startseite</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/news" class="footer-nav__link">News</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen" class="footer-nav__link">Themen von A-Z</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/entdecken" class="footer-nav__link">Rezepte</a></li>
</ul>
</li>
<li class="footer-nav__section"><strong class="footer-nav__heading">Finden</strong>
<ul class="footer-nav__submenu">
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/suche/news" class="footer-nav__link">News</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/suche/artikel" class="footer-nav__link">Artikel und Themen</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/suche" class="footer-nav__link">Rezepte</a></li>
</ul>
</li>
<li class="footer-nav__section"><strong class="footer-nav__heading">Informieren</strong>
<ul class="footer-nav__submenu">
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/ueber-uns" class="footer-nav__link">Über uns</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/team" class="footer-nav__link">Unser Team</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/autoren" class="footer-nav__link">Unsere Autoren</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/fachaerztliche-beratung" class="footer-nav__link">Fachärztliche Beratung</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/kontakt" class="footer-nav__link">Kontakt</a></li>
</ul>
</li>
<li class="footer-nav__section"><strong class="footer-nav__heading">Rechtliches</strong>
<ul class="footer-nav__submenu">
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/impressum" class="footer-nav__link">Impressum</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/datenschutz" class="footer-nav__link">Datenschutz</a></li>
</ul>
</li>
</ul>
</nav>
<aside class="footer__aside">
<div class="footer__newsletter">
<form class="newsletter" method="post" action="https://www.zentrum-der-gesundheit.de/newsletter">
<input type="hidden" name="_token" value="fZOtfCkTOyfhxIUddEV8GJiFUowixiP9sX1wl2Zb"> <input type="hidden" name="submit" value="true">
<strong class="newsletter__heading ">
Newsletter abonnieren
</strong>
<p class="newsletter__subheading">
Bleiben Sie in Gesundheitsfragen immer auf dem neuesten Stand!
</p>
<div class="newsletter__input">
<input class="input newsletter__email" type="email" name="email" placeholder="Ihre E-Mail-Adresse" aria-label="Ihre E-Mail-Adresse">
<button class="button newsletter__button" type="submit">Jetzt anmelden</button>
</div>
<p class="newsletter__text">Mit Ihrer Anmeldung erlauben Sie die regelmässige Zusendung des Newsletters und akzeptieren die Bestimmungen zum <a class="link" href="https://www.zentrum-der-gesundheit.de/datenschutz#newsletter" target="_blank">Datenschutz</a>.</p>
</form> </div>
<div class="footer__follow-us">
<strong class="footer__heading">Folgen Sie uns</strong>
<div class="footer__social-networks">
<ul class="social-networks">
<li class="social-networks__item">
<a class="social-networks__link" href="https://de-de.facebook.com/ZentrumDerGesundheit/" rel="noopener" target="_blank" title="Facebook">
<svg class="social-networks__icon social-networks__icon--facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg>
</a>
</li>
<li class="social-networks__item">
<a class="social-networks__link" href="https://www.instagram.com/zentrumdergesundheit/" rel="noopener" target="_blank" title="Instagram">
<svg class="social-networks__icon social-networks__icon--instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use></svg>
</a>
</li>
<li class="social-networks__item">
<a class="social-networks__link" href="https://www.pinterest.de/ZentrumGesund/" rel="noopener" target="_blank" title="Pinterest">
<svg class="social-networks__icon social-networks__icon--pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use></svg>
</a>
</li>
<li class="social-networks__item">
<a class="social-networks__link" href="https://www.twitter.com/ZentrumGesund/" rel="noopener" target="_blank" title="Twitter">
<svg class="social-networks__icon social-networks__icon--twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg>
</a>
</li>
<li class="social-networks__item">
<a class="social-networks__link" href="https://www.youtube.com/user/ZentrumDerGesundheit/" rel="noopener" target="_blank" title="YouTube">
<svg class="social-networks__icon social-networks__icon--youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use></svg>
</a>
</li>
</ul>
</div>
</div>
</aside>
</div>
<p class="footer__copyright"><span class="footer__brand-name">Zentrum der Gesundheit</span> © 2020
Neosmart Consulting AG. Alle Rechte vorbehalten.</p>
</div>
</footer> </div>
</div>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" hidden>
<symbol id="icon-vegan-burger" viewBox="0 0 24 24">
<line class="svg-symbol" x1="21" y1="7" x2="3" y2="7" />
<line class="svg-symbol" x1="21" y1="12" x2="3" y2="12" />
<line class="svg-symbol" x1="21" y1="17" x2="3" y2="17" />
</symbol>
<symbol id="icon-search" viewBox="0 -1 24 24">
<circle class="svg-symbol" cx="9" cy="9" r="8" />
<line class="svg-symbol" x1="15" y1="15" x2="22" y2="22" />
</symbol>
<symbol id="icon-close" viewBox="0 0 22 22">
<line class="svg-symbol" x1="1" y1="1" x2="20" y2="20" />
<line class="svg-symbol" x1="20" y1="1" x2="1" y2="20" />
</symbol>
<symbol id="icon-cancel" viewBox="0 0 24 24">
<circle class="svg-symbol" cx="12" cy="12" r="11" />
<path class="svg-symbol" d="M16.241 7.758l-8.485 8.485M16.241 16.243L7.756 7.758" />
</symbol>
<symbol id="icon-remove" viewBox="0 0 24 24">
<path class="svg-symbol" d="M7 17l10-10M17 17l-10-10" />
<circle class="svg-symbol" cx="12" cy="12" r="11" />
</symbol>
<symbol id="icon-chevron" viewBox="0 0 10 16">
<path class="svg-symbol" d="M1.536 14.536l7-7-7.072-7" />
</symbol>
<symbol id="icon-filter" viewBox="0 0 24 24">
<path class="svg-symbol" d="M21.8 2.1A1 1 0 0 0 21 .5H2.981a1 1 0 0 0-.8 1.6l7.808 10.491V22.5a1 1 0 0 0 1.6.8l2-1.5a1 1 0 0 0 .4-.8v-8.41z" />
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 24 24">
<path class="svg-symbol" stroke-linecap="square" d="M20.6 2.4L1.701 21.299" />
<path class="svg-symbol" d="M4.69 1.51h16.8v16.8" />
<symbol id="icon-facebook" viewBox="0 0 21 21">
<path fill-rule="nonzero" d="M1.15.045C.513.045 0 .562 0 1.2v18.602c0 .637.514 1.154 1.15 1.154h9.97v-8.098H8.407V9.702h2.713V7.375c0-2.701 1.642-4.172 4.041-4.172 1.15 0 2.137.086 2.425.125V6.15h-1.664c-1.305 0-1.557.623-1.557 1.537v2.015h3.11l-.404 3.155h-2.706v8.098h5.305c.634 0 1.149-.517 1.149-1.154V1.199c0-.637-.515-1.154-1.15-1.154H1.15z" />
</symbol>
<symbol id="icon-instagram" viewBox="0 0 22 21">
<path d="M11.207.045c-2.826 0-3.18.012-4.29.063C5.809.16 5.053.336 4.39.594A5.098 5.098 0 0 0 2.548 1.8a5.125 5.125 0 0 0-1.2 1.85C1.09 4.317.913 5.076.863 6.189.814 7.302.8 7.658.8 10.497c0 2.838.012 3.194.063 4.309.05 1.112.226 1.872.483 2.537.266.687.622 1.27 1.2 1.85A5.1 5.1 0 0 0 4.392 20.4c.662.259 1.418.435 2.526.486 1.11.05 1.464.063 4.29.063s3.18-.012 4.29-.063c1.108-.05 1.865-.227 2.527-.486a5.1 5.1 0 0 0 1.843-1.205 5.126 5.126 0 0 0 1.2-1.851c.257-.665.433-1.425.484-2.537.05-1.115.062-1.47.062-4.31 0-2.838-.012-3.194-.062-4.308-.05-1.113-.227-1.872-.484-2.537a5.126 5.126 0 0 0-1.2-1.851A5.098 5.098 0 0 0 18.024.594C17.362.336 16.605.16 15.498.108c-1.11-.05-1.465-.063-4.29-.063zm0 1.884c2.779 0 3.108.01 4.205.06 1.015.047 1.566.217 1.932.36.486.19.833.416 1.197.782.364.366.59.714.778 1.202.143.368.312.922.359 1.94.05 1.103.06 1.433.06 4.224 0 2.79-.01 3.12-.06 4.223-.047 1.019-.216 1.572-.359 1.94a3.24 3.24 0 0 1-.778 1.202c-.364.366-.71.592-1.197.782-.366.143-.917.313-1.932.36-1.097.05-1.426.06-4.205.06-2.778 0-3.108-.01-4.205-.06-1.014-.047-1.565-.217-1.932-.36a3.222 3.222 0 0 1-1.196-.782 3.24 3.24 0 0 1-.779-1.201c-.142-.369-.312-.922-.358-1.941-.05-1.102-.06-1.433-.06-4.223s.01-3.121.06-4.223c.046-1.02.216-1.573.358-1.941a3.24 3.24 0 0 1 .779-1.202c.364-.366.71-.592 1.196-.782.367-.143.918-.313 1.932-.36 1.098-.05 1.427-.06 4.205-.06zm0 12.051a3.476 3.476 0 0 1-3.468-3.483 3.476 3.476 0 0 1 3.468-3.484 3.476 3.476 0 0 1 3.469 3.484 3.476 3.476 0 0 1-3.469 3.483zm0-8.85c2.951 0 5.344 2.403 5.344 5.367s-2.393 5.367-5.344 5.367c-2.951 0-5.343-2.403-5.343-5.367S8.256 5.13 11.207 5.13zm6.804-.212c0 .692-.56 1.254-1.249 1.254-.69 0-1.249-.562-1.249-1.254 0-.693.56-1.254 1.249-1.254.69 0 1.249.561 1.249 1.254z" fill-rule="evenodd" />
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M23.503 11.5c0 6.351-5.127 11.5-11.45 11.5C5.729 23 .603 17.851.603 11.5S5.728 0 12.052 0c6.323 0 11.45 5.149 11.45 11.5zM12.039 1.276C6.417 1.276 1.86 5.853 1.86 11.5c0 4.332 2.683 8.031 6.47 9.52-.089-.808-.169-2.049.036-2.932.185-.798 1.193-5.083 1.193-5.083s-.304-.612-.304-1.517c0-1.422.82-2.483 1.842-2.483.869 0 1.288.655 1.288 1.44 0 .877-.556 2.188-.843 3.404-.24 1.018.508 1.848 1.507 1.848 1.81 0 3.2-1.916 3.2-4.682 0-2.448-1.75-4.16-4.251-4.16C9.1 6.855 7.4 9.037 7.4 11.292c0 .879.337 1.821.757 2.334.083.101.096.19.07.293-.076.323-.248 1.018-.282 1.16-.044.186-.147.226-.34.136-1.272-.594-2.067-2.462-2.067-3.961 0-3.225 2.334-6.187 6.727-6.187 3.53 0 6.275 2.527 6.275 5.905 0 3.523-2.212 6.36-5.282 6.36-1.032 0-2.001-.539-2.333-1.175l-.634 2.431c-.23.888-.851 2-1.266 2.68.952.296 1.965.456 3.014.456 5.622 0 10.18-4.577 10.18-10.224S17.661 1.276 12.04 1.276z" fill-rule="nonzero" />
</symbol>
<symbol id="icon-twitter" viewBox="0 0 26 21">
<path d="M8.342 20.433c9.427 0 14.584-7.844 14.584-14.647 0-.223 0-.444-.015-.665a10.454 10.454 0 0 0 2.557-2.665c-.936.416-1.928.69-2.944.81A5.162 5.162 0 0 0 24.777.42a10.245 10.245 0 0 1-3.254 1.25A5.114 5.114 0 0 0 15.364.654a5.16 5.16 0 0 0-2.576 5.708A14.53 14.53 0 0 1 2.224.985a5.165 5.165 0 0 0 1.587 6.872 5.07 5.07 0 0 1-2.326-.645v.066c0 2.45 1.72 4.56 4.112 5.046a5.096 5.096 0 0 1-2.315.088 5.134 5.134 0 0 0 4.79 3.575 10.256 10.256 0 0 1-7.587 2.134 14.465 14.465 0 0 0 7.857 2.308" fill-rule="nonzero" />
</symbol>
<symbol id="icon-youtube" viewBox="0 0 27 19">
<path d="M25.931 3.03c.543 2.095.543 6.47.543 6.47s0 4.375-.543 6.47c-.302 1.16-1.184 2.07-2.301 2.379-2.029.56-10.168.56-10.168.56s-8.135 0-10.168-.56c-1.122-.312-2.003-1.223-2.301-2.378C.45 13.875.45 9.5.45 9.5s0-4.375.543-6.47C1.295 1.87 2.177.96 3.294.65c2.033-.56 10.168-.56 10.168-.56s8.139 0 10.168.56c1.121.312 2.003 1.223 2.301 2.378zM10.862 13.532l6.76-4.033-6.76-4.033v8.066z" fill-rule="nonzero" />
</symbol>
<symbol id="icon-article-print" viewBox="0 0 24 24">
<path class="svg-symbol" d="M7.5 19.499h9M7.5 16.499h9M5.5 16.5h-3a2.006 2.006 0 01-2-2v-6a2.006 2.006 0 012-2h19a2.006 2.006 0 012 2v6a2.006 2.006 0 01-2 2h-3M5.5 4.5v-4h9.586a1 1 0 01.707.293l2.414 2.414a1 1 0 01.293.707V4.5" /><path class="svg-symbol" d="M18.5 22.5a1 1 0 01-1 1h-11a1 1 0 01-1-1v-9h13z" /><circle class="svg-symbol" cx="3.5" cy="9.499" r="1" /><path class="svg-symbol" d="M14.5.499v4h4" />
</symbol>
<symbol id="icon-download" viewBox="0 0 24 24">
<path class="svg-symbol" d="M23 18.218v1.913A2.87 2.87 0 0120.131 23H3.869A2.869 2.869 0 011 20.131v-1.913M12 18.108V1M19 11.108l-7 7-7-7" />
</symbol>
<symbol id="icon-email" viewBox="0 0 24 24">
<rect class="svg-symbol" x=".5" y="3.954" width="23" height="16" rx="2" ry="2" /><path class="svg-symbol" d="M22.911 4.536L12 13.454 1.089 4.536" />
</symbol>
<symbol id="icon-facebook-messenger" viewBox="0 0 21 22">
<path d="M10.507.014C4.712.014.014 4.407.014 9.826c0 3.083 1.52 5.834 3.898 7.633v3.755l3.581-1.986c.955.267 1.967.41 3.014.41 5.795 0 10.494-4.393 10.494-9.812S16.302.014 10.507.014zm1.105 13.158l-2.714-2.82-5.226 2.891 5.73-6.08 2.714 2.819 5.227-2.89-5.73 6.08z" fill-rule="nonzero" />
</symbol>
<symbol id="icon-whatsapp" viewBox="0 0 22 22">
<g fill-rule="nonzero"><path d="M.107 21.902c.593-1.914 1.28-3.733 1.908-5.612C-2.148 9.008 3.005.81 9.984.13c6.59-.643 11.992 4.09 12.008 10.55.018 6.815-6.593 12.539-14.029 10.213-.56-.176-1.254-.748-1.907-.786-.913-.054-2.11.601-3.03.898-1.01.325-1.89.65-2.919.898zm6.173-3.816c6.005 3.644 13.194-.443 13.804-6.397.552-5.39-3.751-10.186-9.54-9.764-6.607.48-10.576 8.369-6.509 14.14-.36.987-.697 1.997-1.01 3.031 1.103-.32 2.119-.725 3.255-1.01z" /><path d="M8.637 5.628c.632 1.321 1.608 3.275 0 4.153.817 1.727 2.167 2.92 3.928 3.704.585-.388.97-.976 1.459-1.46 1.022.4 1.977.867 2.806 1.46.085 1.93-1.542 2.644-2.918 2.58-2.903-.133-6.894-3.8-7.856-6.509-.572-1.606.085-4.68 2.58-3.928z" /></g>
</symbol>
</svg>
<script src="/scripts/vendor.js?id=fb8bb7a6abaeb6ae79dc"></script>
<script src="/scripts/header.js?id=d1eb76f88b7c3fe6ca04"></script>
<script src="/scripts/newsletter-overlay.js?id=7a28469ba3498239663d"></script>
<script src="/scripts/sharing.js?id=4d3de8c1cf8efae138a5"></script>
<script src="/scripts/rating.js?id=781da1fa907fdf8fd51f"></script>
<div id="div-zdg_sticky_footer" aria-hidden="true">
<script>
            googletag.cmd.push(function() {
                googletag.display('div-zdg_sticky_footer');
            })
        </script>
</div>
</body>
</html>