<!doctype html>
<html lang="de" class="no-js no-touch is-dated-browser">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="csrf-token" content="OHuwjOTLpJlmqtVpEBXx65WyNBJ127oYu7X7RwcW">
<link rel="preload" href="/fonts/yoga-sans-light-subset.woff2" as="font" type="font/woff2" crossorigin>
<style>:root{font-size:65%}@media (min-width:80em){:root{font-size:70%}}@font-face{font-family:YogaSans;font-weight:400;font-display:swap;src:url(/fonts/yoga-sans-light-subset.woff2) format("woff2"),url(/fonts/yoga-sans-light-subset.woff) format("woff");}body{font-family:YogaSans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.zentrum-der-gesundheit.de/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.zentrum-der-gesundheit.de/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.zentrum-der-gesundheit.de/icons/favicon-16x16.png">
<link rel="manifest" href="https://www.zentrum-der-gesundheit.de/site.webmanifest">
<link rel="mask-icon" href="https://www.zentrum-der-gesundheit.de/icons/safari-pinned-tab.svg&quot; color=&quot;#2d683e">
<link rel="shortcut icon" href="https://www.zentrum-der-gesundheit.de/icons/favicon.ico">
<meta name="msapplication-TileColor" content="#fcfcfa">
<meta name="msapplication-config" content="https://www.zentrum-der-gesundheit.de/browserconfig.xml">
<meta name="theme-color" content="#fcfcfa"> <title>Omelett gefüllt mit Sushi-Reis: Omurice – japanisch</title><link rel="canonical" href="https://www.zentrum-der-gesundheit.de/rezepte/omelett-mit-reis-omurice"><meta name="description" content="Dieses mild-würzige japanische Omelett (Omurice) ist ausgesprochen köstlich. Gefüllt mit einem aromatischen Sushi-Reis ist es eine Delikatesse für alle die japanische Rezepte lieben."><meta name="keywords" content="Omelett, Reis, Omurice"><meta name="google-site-verification" content="ES9n1E4JQXjsG8H9o3Br9VeZHLYDYayN3vUi2RPFw40"><meta name="ahrefs-site-verification" content="e7c74fcae0a62c0bb9a740a05d81b30a727f565992cc1144da7c03ca5e9c2db8"><meta property="fb:app_id" content="571496289696685"><meta property="og:site_name" content="Zentrum der Gesundheit"><meta property="og:url" content="https://www.zentrum-der-gesundheit.de/rezepte/omelett-mit-reis-omurice"><meta property="og:title" content="Omelett gefüllt mit Sushi-Reis – japanisch (Omurice)"><meta property="og:type" content="article"><meta property="og:description" content="Dieses mild-würzige japanische Omelett (Omurice) ist ausgesprochen köstlich. Gefüllt mit einem aromatischen Sushi-Reis ist es eine Delikatesse für alle die japanische Rezepte lieben."><meta property="og:image" content="https://www.zentrum-der-gesundheit.de/storage/images/f49569dbe11302cea353390620c5d271/1280-16by9.jpg"><meta property="article:author" content="https://www.facebook.com/ZentrumDerGesundheit"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ZentrumGesund"><meta name="twitter:image" content="https://www.zentrum-der-gesundheit.de/storage/images/f49569dbe11302cea353390620c5d271/1280-16by9.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Zentrum der Gesundheit","url":"https:\/\/www.zentrum-der-gesundheit.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zentrum-der-gesundheit.de\/suche?query={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Recipe","author":{"@type":"Person","name":"Ben"},"name":"Omelett gefüllt mit Sushi-Reis – japanisch (Omurice)","description":"Dieses mild-würzige japanische Omelett (Omurice) ist ausgesprochen köstlich. Gefüllt mit einem aromatischen Sushi-Reis ist es eine Delikatesse für alle die japanische Rezepte lieben.","keywords":"Omelett, Reis, Omurice","suitableForDiet":"Vegan","recipeCuisine":"Asiatisch","recipeCategory":"Hauptgericht","image":{"@type":"ImageObject","url":["https:\/\/www.zentrum-der-gesundheit.de\/storage\/images\/f49569dbe11302cea353390620c5d271\/1280-1by1.jpg","https:\/\/www.zentrum-der-gesundheit.de\/storage\/images\/f49569dbe11302cea353390620c5d271\/1280-4by3.jpg","https:\/\/www.zentrum-der-gesundheit.de\/storage\/images\/f49569dbe11302cea353390620c5d271\/1280-16by9.jpg"]},"prepTime":"PT30M","cookTime":"PT30M","nutrition":{"@type":"NutritionInformation","servingSize":"pro Portion","calories":448,"fatContent":16,"proteinContent":15,"carbohydrateContent":59},"recipeIngredient":["200 g Sushi-Reis – über einem Sieb gründlich spülen und abtropfen lassen","100 g Tofu Natur – mit einer Gabel zerbröseln","80 g Datteltomaten – halbieren oder vierteln","60 g Erbsen, TK – auftauen","50 g Karotten – schälen und in feine Streifen schneiden","2 EL Ketchup – zum Selbermachen","350 ml + 1 EL Wasser","2 EL Erdnussöl, hitzebeständig","2 EL Tamari (Sojasauce)","3 EL Reisessig","½ TL Kala Namak (Schwefelsalz)","1\/3 TL Kurkumapulver","2 EL gehackter Koriander","45 g Dinkelmehl, hell","190 ml Sojadrink","1 EL Erdnussöl, hitzebeständig","1 EL Tamari","2 EL Edelhefeflocken","½ TL Kurkumapulver","½ TL Kala Namak","½ TL Norialgen, gemahlen – dazu 1 Algenblatt im Mixer pulverisieren und zur Aufbewahrung in ein Glas füllen","Kristallsalz und Pfeffer aus der Mühle"],"recipeInstructions":["Für die Omeletts als Erstes den Sushi-Reis zubereiten. Hierzu den Reis mit 350 ml gesalzenem Wasser aufkochen, den Topf abdecken und ca. 15 Min. weichkochen.","In der Zwischenzeit eine Pfanne mit 2 EL Öl erhitzen und den Tofu darin ca. 5 Min. goldbraun braten. ","Währenddessen 1 EL Tamari, 1 EL Wasser, Kurkuma und Kala Namak in einer Schüssel verrühren. Dann den Tofu damit ablöschen, verdampfen lassen und beiseitestellen.","Alle Zutaten für den Teig – ausser das Öl – in einer Schüssel verrühren. Dann eine breite Pfanne mit Öl einpinseln und erhitzen. Mit einer Schöpfkelle die Hälfte des Teigs in die Pfanne geben und durch Schwenken der Pfanne gleichmässig darin verteilen. Dann von beiden Seiten jeweils ca. 2 Min. goldbraun braten und auf einen Teller legen. Mit dem restlichen Teig ebenso verfahren.","Den gegarten Reis mit Essig, 1 EL Tamari, Salz und Pfeffer abschmecken.","Die Teigpfanne erneut mit 2 EL Öl erhitzen, die Karotten 2 Min. dünsten. Danach Reis und Erbsen dazugeben, vermengen und 4 Min. braten. Dann die Tomaten und Tofu unterheben, kurz darin erhitzen und beiseitestellen.","Den Pfanneninhalt zu gleichen Teilen auf zwei gleiche Schüsseln (ca. 15 cm Ø) verteilen und mit den Händen fest andrücken (so dass er die Form der Schüssel annimmt). Dann einen Teller auf eine Schüssel legen und die Schüssel umdrehen, so dass der geformte Reis nun auf dem Teller liegt. Mit der zweiten Schüssel ebenso verfahren.","Die Omeletts über den Reis legen und die Schüssel über die Omeletts stülpen. Dann die Schüssel wieder umdrehen, so dass die Omeletts mit dem Reis jetzt in der Schüssel liegen. Dann alle Enden im Uhrzeigersinn einfalten, den Teller darauflegen, nochmals umdrehen – fertig!","Die gefüllten Omeletts mit Ketchup beträufeln und mit Koriander bestreut servieren.","Tipp: Dazu passt hervorragend unser Gurkensalat aus diesem\r\nRezept."],"aggregateRating":{"@type":"AggregateRating","ratingCount":2,"ratingValue":5},"datePublished":"2020-04-27","dateModified":"2020-04-27"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ItemList","itemListOrder":"Unordered","numberOfItems":4,"itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.zentrum-der-gesundheit.de\/gefuellte-pfannkuchen.html"},{"@type":"ListItem","position":2,"url":"https:\/\/www.zentrum-der-gesundheit.de\/pfannkuchen-mediterran.html"},{"@type":"ListItem","position":3,"url":"https:\/\/www.zentrum-der-gesundheit.de\/rezepte\/pfannkuchen-pilzragout-fuellung"},{"@type":"ListItem","position":4,"url":"https:\/\/www.zentrum-der-gesundheit.de\/rezepte\/pfannkuchen-vietnamesisch"}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zentrum-der-gesundheit.de","name":"Startseite"},"url":"https:\/\/www.zentrum-der-gesundheit.de"},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zentrum-der-gesundheit.de\/rezepte\/entdecken","name":"Rezepte entdecken"},"url":"https:\/\/www.zentrum-der-gesundheit.de\/rezepte\/entdecken"},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zentrum-der-gesundheit.de\/rezepte\/omelett-mit-reis-omurice","name":"Omelett gefüllt mit Sushi-Reis – japanisch (Omurice)"},"url":"https:\/\/www.zentrum-der-gesundheit.de\/rezepte\/omelett-mit-reis-omurice"}]}</script>
<noscript>
        <style>@font-face{font-family:YogaSans;src:url(/fonts/yoga-sans-light.woff2) format("woff2"),url(/fonts/yoga-sans-light.woff) format("woff");font-weight:400;}@font-face{font-family:YogaSans;src:url(/fonts/yoga-sans-light-italic.woff2) format("woff2"),url(/fonts/yoga-sans-light-italic.woff) format("woff");font-weight:400;font-style:italic;}@font-face{font-family:YogaSans;src:url(/fonts/yoga-sans-regular.woff2) format("woff2"),url(/fonts/yoga-sans-regular.woff) format("woff");font-weight:500;}@font-face{font-family:YogaSans;src:url(/fonts/yoga-sans-medium.woff2) format("woff2"),url(/fonts/yoga-sans-medium.woff) format("woff");font-weight:700;}</style>
    </noscript>
<script>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</script>
<link rel="stylesheet" href="/styles/main.css?id=55092e3d5400cb17018c">
<script src="/scripts/lazysizes.js?id=ce3887bb2bf344609b6d" async></script>
<script>
            (function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    "gtm.start": new Date().getTime(),
                    event: "gtm.js"
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s),
                    dl = l != "dataLayer" ? "&l=" + l : "";
                j.async = true;
                j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, "script", "dataLayer", "GTM-NNHXTR");
        </script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>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</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="e0f8f8ef-e9e7-4258-9063-04b0f8940ee4" type="text/javascript" async></script>
<link rel="alternate" type="application/rss+xml" title="News und Artikel" href="https://www.zentrum-der-gesundheit.de/storage/feeds/articles.xml">
<link rel="alternate" type="application/rss+xml" title="Rezepte" href="https://www.zentrum-der-gesundheit.de/storage/feeds/recipes.xml">
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNHXTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page">
<nav class="skip-links">
<p class="skip-links__heading">Direkt zu:</p>
<ul class="skip-links__list">
<li><a class="skip-links__link" href="#content">Inhalt</a></li>
<li><a class="skip-links__link" href="#primary-nav">Hauptmenü</a></li>
<li><a class="skip-links__link" href="https://www.zentrum-der-gesundheit.de/suche">Suche</a></li>
</ul>
</nav>
<div class="page__header">
<header class="header">
<div class="header__wrapper">
<div class="header-nav-bar">
<div class="header-nav-bar__logo-and-nav">
<div class="header-nav-bar__logo header-logo">
<a class="header-logo__link" href="https://www.zentrum-der-gesundheit.de" tabindex="-1">
<img class="header-logo__img-src" src="https://www.zentrum-der-gesundheit.de/images/logo.svg" alt="Zentrum der Gesundheit">
</a>
</div>
<nav class="header-primary-nav" id="primary-nav">
<ul class="header-primary-nav__list"><li class="header-primary-nav__list-item"><a href="https://www.zentrum-der-gesundheit.de" class="header-primary-nav__link">Startseite</a></li><li class="header-primary-nav__list-item"><a href="https://www.zentrum-der-gesundheit.de/news" class="header-primary-nav__link">News</a></li><li class="header-primary-nav__list-item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen" class="header-primary-nav__link">Themen von A-Z</a></li><li class="header-primary-nav__list-item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/entdecken" class="header-primary-nav__link">Rezepte</a></li><li class="header-primary-nav__list-item"><a href="https://www.myfairtrade.com/?utm_source=zdg&utm_medium=link&utm_campaign=topbar" target="_blank" rel="nofollow noopener sponsored" class="header-primary-nav__link"><span>Zum Shop</span><svg class="header-primary-nav__icon-external-link"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-up"></use></svg></a></li></ul>
</nav>
</div>
<div class="header-nav-bar__search">
<form class="header-search" action="https://www.zentrum-der-gesundheit.de/suche" method="GET">
<svg class="header-search__icon-magnifiying-glass"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg>
<input class="header-search__input" type="search" name="query" placeholder="Suche" aria-label="Suchbegriff">
</form>
</div>
<div class="header-nav-bar__menu-button">
<a class="header-nav-bar__menu-link" href="#footer" role="button" aria-label="Menü öffnen">
<svg class="header-nav-bar__menu-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-vegan-burger"></use></svg>
</a>
</div>
</div>
<nav class="header__nav-panel header-nav-panel" aria-expanded="false">
<ul class="header-nav-panel__list">
<li class="header-nav-panel__list-item">
<a href="https://www.zentrum-der-gesundheit.de" class="header-nav-panel__link">
<span class="header-nav-panel__link-text">Startseite</span>
<svg class="header-nav-panel__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron"></use></svg>
</a>
</li>
<li class="header-nav-panel__list-item">
<a href="https://www.zentrum-der-gesundheit.de/news" class="header-nav-panel__link">
<span class="header-nav-panel__link-text">News</span>
<svg class="header-nav-panel__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron"></use></svg>
</a>
</li>
<li class="header-nav-panel__list-item">
<a href="https://www.zentrum-der-gesundheit.de/artikel/themen" class="header-nav-panel__link">
<span class="header-nav-panel__link-text">Themen von A-Z</span>
<svg class="header-nav-panel__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron"></use></svg>
</a>
</li>
<li class="header-nav-panel__list-item">
<a href="https://www.zentrum-der-gesundheit.de/rezepte/entdecken" class="header-nav-panel__link">
<span class="header-nav-panel__link-text">Rezepte</span>
<svg class="header-nav-panel__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron"></use></svg>
</a>
</li>
<li class="header-nav-panel__list-item">
<a href="https://www.myfairtrade.com/?utm_source=zdg&utm_medium=link&utm_campaign=topbar" target="_blank" rel="nofollow noopener sponsored" class="header-nav-panel__link">
<span class="header-nav-panel__link-text">Zum Shop</span>
<svg class="header-nav-panel__icon header-nav-panel__icon--external-link"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-up"></use></svg>
</a>
</li>
</ul>
</nav>
</div>
</header>
</div>
<div class="page__content">
<div class="content content--has-white-background">
 <div class="content__wrapper">
<main id="content" class="content__main">
<article class="article">
<ul class="breadcrumb-list rs_skip"><li class="breadcrumb-list__item"><a class="breadcrumb-list__link" href="https://www.zentrum-der-gesundheit.de">Startseite</a></li><li class="breadcrumb-list__item"><a class="breadcrumb-list__link" href="https://www.zentrum-der-gesundheit.de/rezepte/entdecken">Rezepte entdecken</a></li><li class="breadcrumb-list__item"><a class="breadcrumb-list__link" href="https://www.zentrum-der-gesundheit.de/rezepte/omelett-mit-reis-omurice">Omelett gefüllt mit Sushi-Reis – japanisch (Omurice)</a></li></ul>
<div class="rs_skip title-image">
<div class="title-image__container">
<picture class="title-image__element">
<source data-srcset="https://www.zentrum-der-gesundheit.de/storage/images/f49569dbe11302cea353390620c5d271/360-16by9.jpg 1x, https://www.zentrum-der-gesundheit.de/storage/images/f49569dbe11302cea353390620c5d271/720-16by9.jpg 2x" media="(max-width: 599px)">
<source data-srcset="https://www.zentrum-der-gesundheit.de/storage/images/f49569dbe11302cea353390620c5d271/720-16by9.jpg 1x, https://www.zentrum-der-gesundheit.de/storage/images/f49569dbe11302cea353390620c5d271/1280-16by9.jpg 2x">
<img class="lazyload title-image__source" data-src="https://www.zentrum-der-gesundheit.de/storage/images/f49569dbe11302cea353390620c5d271/720-16by9.jpg" alt="Omelett gefüllt mit Reis – japanisch (Omurice)">
</picture>
<div class="title-image__copyright">© ZDG/nigelcrane</div>
</div>
</div>
<h1 class="article__heading">Omelett gefüllt mit Sushi-Reis – japanisch (Omurice)</h1>
<p class="article__teaser">Dieses mild-würzige japanische Omelett (Omurice) ist ausgesprochen köstlich. Gefüllt mit einem aromatischen Sushi-Reis ist es eine Delikatesse für alle die japanische Rezepte lieben.</p>
<ul class="article-author">
<li class="article-author__names">Erstellt von Ben</li>
Aktualisiert: 27. April 2020
</ul>
<div class="article-text">
<div class="sharing rs_skip" aria-hidden="true" data-pdf-url="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/omelett-mit-reis-omurice.pdf" data-pdf-url-with-images="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/omelett-mit-reis-omurice-mit-bildern.pdf" data-pdf-content-type="recipe" data-pdf-filename="omelett-mit-reis-omurice">
<div class="sharing__buttons">
<a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/omelett-mit-reis-omurice.pdf" target="_blank" rel="nofollow" data-pdf-option="download" download><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-download"></use></svg></a><a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/omelett-mit-reis-omurice.pdf" target="_blank" rel="nofollow" data-pdf-option="print"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-article-print"></use></svg></a><button class="sharing__button" onclick="javascript:window.location='mailto:?subject=Omelett gefüllt mit Sushi-Reis – japanisch (Omurice)&body='+window.location;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use></svg></button><button class="sharing__button sharing__button--facebook" onclick="javascript:window.open('https://www.facebook.com/dialog/feed/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice', 'Facebook', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--facebook-messenger" onclick="javascript:window.open('https://www.facebook.com/dialog/send/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice', 'Facebook Messenger', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--facebook-messenger" onclick="javascript:window.location='fb-messenger://share?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--pinterest" onclick="javascript:window.open('https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice&description=Omelett+gef%C3%BCllt+mit+Sushi-Reis+%E2%80%93+japanisch+%28Omurice%29&media=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fstorage%2Fimages%2Ff49569dbe11302cea353390620c5d271%2F1280-16by9.jpg', 'Pinterest', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use></svg></button><button class="sharing__button sharing__button--twitter" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=Omelett+gef%C3%BCllt+mit+Sushi-Reis+%E2%80%93+japanisch+%28Omurice%29&url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice', 'Twitter', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--whatsapp" onclick="javascript:window.open('https://api.whatsapp.com/send?text=Omelett+gef%C3%BCllt+mit+Sushi-Reis+%E2%80%93+japanisch+%28Omurice%29+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice', 'Whatsapp', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--whatsapp" onclick="javascript:window.location='whatsapp://send?text=Omelett+gef%C3%BCllt+mit+Sushi-Reis+%E2%80%93+japanisch+%28Omurice%29+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button>
</div>
</div>
<h2>Zutaten für 2 Portionen</h2>
<h3>Für den Sushi-Reis</h3>
<ul><li>200 g Sushi-Reis – über einem Sieb gründlich spülen und abtropfen lassen</li><li>100 g Tofu Natur – mit einer Gabel zerbröseln</li><li>80 g Datteltomaten – halbieren oder vierteln</li><li>60 g Erbsen, TK – auftauen</li><li>50 g Karotten – schälen und in feine Streifen schneiden</li><li>2 EL Ketchup – zum <a href="https://www.zentrum-der-gesundheit.de/ketchup-selber-machen.html" target="_blank">Selbermachen</a></li></ul>
<p><em>Weitere Zutaten und Gewürze</em></p>
<ul><li>350 ml + 1 EL Wasser</li><li>2 EL Erdnussöl, hitzebeständig</li><li>2 EL Tamari (Sojasauce)</li><li>3 EL Reisessig</li><li>½ TL Kala Namak (Schwefelsalz)</li><li>1/3 TL Kurkumapulver</li><li>2 EL gehackter Koriander</li></ul>
<h3>Für den Omelett-Teig</h3>
<ul><li>45 g Dinkelmehl, hell</li><li>190 ml Sojadrink</li><li>1 EL Erdnussöl, hitzebeständig</li><li>1 EL Tamari</li><li>2 EL Edelhefeflocken</li><li>½ TL Kurkumapulver</li><li>½ TL Kala Namak</li><li>½ TL Norialgen, gemahlen – dazu 1 Algenblatt im Mixer pulverisieren und zur Aufbewahrung in ein Glas füllen</li><li>Kristallsalz und Pfeffer aus der Mühle</li></ul>
<h2>Zubereitung</h2>
<ul>
<li>Vorbereitungszeit ca. 30 Minuten</li>
<li>Koch-/Backzeit ca. 30 Minuten</li>
</ul>
<div id="div-zdg_recipe1" aria-hidden="true">
<script>
            googletag.cmd.push(function() {
                googletag.display('div-zdg_recipe1');
            })
        </script>
</div>
<body><p>Für die Omeletts als Erstes den Sushi-Reis zubereiten. Hierzu den Reis mit 350 ml gesalzenem Wasser aufkochen, den Topf abdecken und ca. 15 Min. weichkochen.</p>
<p>In der Zwischenzeit eine Pfanne mit 2 EL Öl erhitzen und den Tofu darin ca. 5 Min. goldbraun braten. </p>
<p>Währenddessen 1 EL Tamari, 1 EL Wasser, Kurkuma und Kala Namak in einer Schüssel verrühren. Dann den Tofu damit ablöschen, verdampfen lassen und beiseitestellen.</p>
<p>Alle Zutaten für den Teig – ausser das Öl – in einer Schüssel verrühren. Dann eine breite Pfanne mit Öl einpinseln und erhitzen. Mit einer Schöpfkelle die Hälfte des Teigs in die Pfanne geben und durch Schwenken der Pfanne gleichmässig darin verteilen. Dann von beiden Seiten jeweils ca. 2 Min. goldbraun braten und auf einen Teller legen. Mit dem restlichen Teig ebenso verfahren.</p>
<p>Den gegarten Reis mit Essig, 1 EL Tamari, Salz und Pfeffer abschmecken.</p>
<p>Die Teigpfanne erneut mit 2 EL Öl erhitzen, die Karotten 2 Min. dünsten. Danach Reis und Erbsen dazugeben, vermengen und 4 Min. braten. Dann die Tomaten und Tofu unterheben, kurz darin erhitzen und beiseitestellen.</p>
<p>Den Pfanneninhalt zu gleichen Teilen auf zwei gleiche Schüsseln (ca. 15 cm Ø) verteilen und mit den Händen fest andrücken (so dass er die Form der Schüssel annimmt). Dann einen Teller auf eine Schüssel legen und die Schüssel umdrehen, so dass der geformte Reis nun auf dem Teller liegt. Mit der zweiten Schüssel ebenso verfahren.</p>
<p>Die Omeletts über den Reis legen und die Schüssel über die Omeletts stülpen. Dann die Schüssel wieder umdrehen, so dass die Omeletts mit dem Reis jetzt in der Schüssel liegen. Dann alle Enden im Uhrzeigersinn einfalten, den Teller darauflegen, nochmals umdrehen – fertig!</p>
<p>Die gefüllten Omeletts mit Ketchup beträufeln und mit Koriander bestreut servieren.</p>
<p><strong>Tipp:</strong> Dazu passt hervorragend unser Gurkensalat aus <a href="https://www.zentrum-der-gesundheit.de/rezepte/maiskuechlein-mit-gurkensalat" target="_blank">diesem</a>
Rezept.</p><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"58a8c088adc4e0e2","version":"2020.3.0","startTime":1587992695400}'></script>
</body>
<h2>Nährwerte pro Portion</h2>
<ul>
<li>Kalorien: 448 kcal</li>
<li>Kohlenhydrate: 59 g</li>
<li>Eiweiss: 15 g</li>
<li>Fett: 16 g</li>
</ul>
<div class="rating rs_skip" data-type="recipe" data-id="5439"></div>
<div class="sharing rs_skip" aria-hidden="true" data-pdf-url="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/omelett-mit-reis-omurice.pdf" data-pdf-url-with-images="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/omelett-mit-reis-omurice-mit-bildern.pdf" data-pdf-content-type="recipe" data-pdf-filename="omelett-mit-reis-omurice">
<h2>Teilen Sie dieses Rezept </h2>
<div class="sharing__buttons">
<a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/omelett-mit-reis-omurice.pdf" target="_blank" rel="nofollow" data-pdf-option="download" download><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-download"></use></svg></a><a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/omelett-mit-reis-omurice.pdf" target="_blank" rel="nofollow" data-pdf-option="print"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-article-print"></use></svg></a><button class="sharing__button" onclick="javascript:window.location='mailto:?subject=Omelett gefüllt mit Sushi-Reis – japanisch (Omurice)&body='+window.location;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use></svg></button><button class="sharing__button sharing__button--facebook" onclick="javascript:window.open('https://www.facebook.com/dialog/feed/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice', 'Facebook', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--facebook-messenger" onclick="javascript:window.open('https://www.facebook.com/dialog/send/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice', 'Facebook Messenger', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--facebook-messenger" onclick="javascript:window.location='fb-messenger://share?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--pinterest" onclick="javascript:window.open('https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice&description=Omelett+gef%C3%BCllt+mit+Sushi-Reis+%E2%80%93+japanisch+%28Omurice%29&media=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fstorage%2Fimages%2Ff49569dbe11302cea353390620c5d271%2F1280-16by9.jpg', 'Pinterest', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use></svg></button><button class="sharing__button sharing__button--twitter" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=Omelett+gef%C3%BCllt+mit+Sushi-Reis+%E2%80%93+japanisch+%28Omurice%29&url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice', 'Twitter', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--whatsapp" onclick="javascript:window.open('https://api.whatsapp.com/send?text=Omelett+gef%C3%BCllt+mit+Sushi-Reis+%E2%80%93+japanisch+%28Omurice%29+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice', 'Whatsapp', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--whatsapp" onclick="javascript:window.location='whatsapp://send?text=Omelett+gef%C3%BCllt+mit+Sushi-Reis+%E2%80%93+japanisch+%28Omurice%29+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fomelett-mit-reis-omurice';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button>
</div>
</div>
<!--googleoff: index-->
<div class="akn-text rs_skip">
<h2 class="akn-text__heading">Fernausbildung zum ganzheitlichen Ernährungsberater</h2>
<p>Sie interessiert, was in unserem Essen steckt und wollen wissen, wie sich Nähr- und Vitalstoffe auf den Körper auswirken? Sie wünschen sich ein gesundes Leben für sich, Ihre Familie und Mitmenschen? Ernährungsberater sind beliebt – doch oft geht bei der Beratung der ganzheitliche Aspekt vergessen, den es für eine nachhaltige Gesundheit braucht. Lernen Sie bei der Akademie der Naturheilkunde die Zusammenhänge zwischen Lebens- und Ernährungsweise sowie physischem und psychischem Wohlbefinden kennen.</p>
<p>Die <a class="akn-text__link" href="https://www.zentrum-der-gesundheit.de/out/99000" target="_blank" rel="noopener nofollow sponsored">Akademie der Naturheilkunde</a> bildet interessierte Menschen wie Sie in rund <b>16 Monaten zum ganzheitlichen Ernährungsberater</b> aus. <a class="akn-text__link" href="https://www.zentrum-der-gesundheit.de/out/99001" target="_blank" rel="noopener nofollow sponsored">Bestellen Sie hier die kostenlose Infobroschüre</a>.</p>
</div>
<!--googleon: index--> </div>
</article>
</main>
<aside class="content__aside">
<div class="article-related  article-related--compact ">
<h2 class="article-related__heading">Rezepte die Ihnen gefallen könnten</h2>
<ul class="article-related__list">
<li class="article-related__list-item faux-block-link">
<div class="article-related__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/fd43fb2ade5965246cbbd34834e27f96/240-1by1.jpg" alt="Pfannkuchen mit Mandelricotta auf einem dunklen Teller serviert">
<noscript>
                                <img src="https://www.zentrum-der-gesundheit.de/storage/images/fd43fb2ade5965246cbbd34834e27f96/240-1by1.jpg" alt="Pfannkuchen mit Mandelricotta auf einem dunklen Teller serviert">
                            </noscript>
</div>
<div class="article-related__body">
<span class="article-related__overline">Hauptgericht</span>
<a class="article-related__headline faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/gefuellte-pfannkuchen.html">Pfannkuchen gefüllt mit Mandel-Ricotta und Dörrtomaten</a>
</div>
</li>
<li class="article-related__list-item faux-block-link">
<div class="article-related__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/a4e8ea68debfdae54b4167c209e3a845/240-1by1.jpg" alt="Mediterran gefüllte Pfannkuchen auf einem grauen Teller angerichtet">
<noscript>
                                <img src="https://www.zentrum-der-gesundheit.de/storage/images/a4e8ea68debfdae54b4167c209e3a845/240-1by1.jpg" alt="Mediterran gefüllte Pfannkuchen auf einem grauen Teller angerichtet">
                            </noscript>
</div>
<div class="article-related__body">
<span class="article-related__overline">Hauptgericht</span>
<a class="article-related__headline faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/pfannkuchen-mediterran.html">Pfannkuchen – mediterran gefüllt</a>
</div>
</li>
<li class="article-related__list-item faux-block-link">
<div class="article-related__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/ff3e422841f0ca235e11464e4ac8656c/240-1by1.jpg" alt="Köstliche Pfannkuchen mit einer Pilzragout-Füllung auf einem weissen Teller serviert">
<noscript>
                                <img src="https://www.zentrum-der-gesundheit.de/storage/images/ff3e422841f0ca235e11464e4ac8656c/240-1by1.jpg" alt="Köstliche Pfannkuchen mit einer Pilzragout-Füllung auf einem weissen Teller serviert">
                            </noscript>
</div>
<div class="article-related__body">
<span class="article-related__overline">Hauptgericht</span>
<a class="article-related__headline faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/rezepte/pfannkuchen-pilzragout-fuellung">Pfannkuchen mit Pilzragout-Füllung</a>
</div>
</li>
<li class="article-related__list-item faux-block-link">
<div class="article-related__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/0c3a0a34017f67ee7411abfc66e753b4/240-1by1.jpg" alt="Vietnamesische Pfannkuchen auf einem Holzbrett serviert">
<noscript>
                                <img src="https://www.zentrum-der-gesundheit.de/storage/images/0c3a0a34017f67ee7411abfc66e753b4/240-1by1.jpg" alt="Vietnamesische Pfannkuchen auf einem Holzbrett serviert">
                            </noscript>
</div>
<div class="article-related__body">
<span class="article-related__overline">Hauptgericht</span>
<a class="article-related__headline faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/rezepte/pfannkuchen-vietnamesisch">Pfannkuchen gefüllt – vietnamesisch</a>
</div>
</li>
</ul>
</div>
<div id="div-zdg_rightcol1" aria-hidden="true">
<script>
            googletag.cmd.push(function() {
                googletag.display('div-zdg_rightcol1');
            })
        </script>
</div>
<!--googleoff: index-->
<div class="rs_skip EZEnIzuoIsaTMMvPs EZEnIzuoIsaTMMvPs--sidebar">
<div class="EZEnIzuoIsaTMMvPs__container">
<div class="EZEnIzuoIsaTMMvPs__wrapper">
<div class="EZEnIzuoIsaTMMvPs__item">
<div class="EZEnIzuoIsaTMMvP faux-block-link">
<div class="EZEnIzuoIsaTMMvP__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/e45bb178874b3fb2d944d54a02bfdb75/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Aufgetischt - vegane Küche">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/e45bb178874b3fb2d944d54a02bfdb75/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Aufgetischt - vegane Küche">
                                </noscript>
</div>
<div class="EZEnIzuoIsaTMMvP__content">
<strong class="EZEnIzuoIsaTMMvP__brand-and-name">
<span class="EZEnIzuoIsaTMMvP__brand">Zentrum der Gesundheit</span><br>
<a class="EZEnIzuoIsaTMMvP__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/5125" target="_blank" rel="noopener nofollow sponsored">Aufgetischt - vegane Küche</a>
</strong>
<div class="EZEnIzuoIsaTMMvP__properties">
<div class="EZEnIzuoIsaTMMvP__price">24,90 EUR</div>
<div class="EZEnIzuoIsaTMMvP__category">Literatur ⟩ Kochbücher</div>
</div>
</div>
</div>
</div><div class="EZEnIzuoIsaTMMvPs__item">
<div class="EZEnIzuoIsaTMMvP faux-block-link">
<div class="EZEnIzuoIsaTMMvP__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/9946a848a68077f9401c5202b018a481/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Vegane Salate Kochbuch">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/9946a848a68077f9401c5202b018a481/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Vegane Salate Kochbuch">
                                </noscript>
</div>
<div class="EZEnIzuoIsaTMMvP__content">
<strong class="EZEnIzuoIsaTMMvP__brand-and-name">
<span class="EZEnIzuoIsaTMMvP__brand">Zentrum der Gesundheit</span><br>
<a class="EZEnIzuoIsaTMMvP__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4790" target="_blank" rel="noopener nofollow sponsored">Vegane Salate Kochbuch</a>
</strong>
<div class="EZEnIzuoIsaTMMvP__properties">
<div class="EZEnIzuoIsaTMMvP__price">19,90 EUR</div>
<div class="EZEnIzuoIsaTMMvP__category">Literatur ⟩ Kochbücher</div>
</div>
</div>
</div>
 </div><div class="EZEnIzuoIsaTMMvPs__item">
<div class="EZEnIzuoIsaTMMvP faux-block-link">
<div class="EZEnIzuoIsaTMMvP__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/3d0453bb82058cda3b2ddbff87b551f9/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Das Kurkuma-Kochbuch">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/3d0453bb82058cda3b2ddbff87b551f9/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Das Kurkuma-Kochbuch">
                                </noscript>
</div>
<div class="EZEnIzuoIsaTMMvP__content">
<strong class="EZEnIzuoIsaTMMvP__brand-and-name">
<span class="EZEnIzuoIsaTMMvP__brand">Zentrum der Gesundheit</span><br>
<a class="EZEnIzuoIsaTMMvP__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4615" target="_blank" rel="noopener nofollow sponsored">Das Kurkuma-Kochbuch</a>
</strong>
<div class="EZEnIzuoIsaTMMvP__properties">
<div class="EZEnIzuoIsaTMMvP__price">19,90 EUR</div>
<div class="EZEnIzuoIsaTMMvP__category">Literatur ⟩ Kochbücher</div>
</div>
</div>
</div>
</div><div class="EZEnIzuoIsaTMMvPs__item">
<div class="EZEnIzuoIsaTMMvP faux-block-link">
<div class="EZEnIzuoIsaTMMvP__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/4acc49fb239446d0ce8b01e4509a6714/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Basenüberschüssig kochen - Kochbuch">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/4acc49fb239446d0ce8b01e4509a6714/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Basenüberschüssig kochen - Kochbuch">
                                </noscript>
</div>
<div class="EZEnIzuoIsaTMMvP__content">
<strong class="EZEnIzuoIsaTMMvP__brand-and-name">
<span class="EZEnIzuoIsaTMMvP__brand">Zentrum der Gesundheit</span><br>
<a class="EZEnIzuoIsaTMMvP__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4631" target="_blank" rel="noopener nofollow sponsored">Basenüberschüssig kochen - Kochbuch</a>
</strong>
<div class="EZEnIzuoIsaTMMvP__properties">
<div class="EZEnIzuoIsaTMMvP__price">19,90 EUR</div>
<div class="EZEnIzuoIsaTMMvP__category">Literatur ⟩ Kochbücher</div>
</div>
</div>
</div>
</div><div class="EZEnIzuoIsaTMMvPs__item">
<div class="EZEnIzuoIsaTMMvP faux-block-link">
<div class="EZEnIzuoIsaTMMvP__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/5d97f53debf4e544301f110ff4cdda68/240-fit1by1.jpg" alt="Arche Naturküche - Sojasauce Bio Tamari">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/5d97f53debf4e544301f110ff4cdda68/240-fit1by1.jpg" alt="Arche Naturküche - Sojasauce Bio Tamari">
                                </noscript>
</div>
<div class="EZEnIzuoIsaTMMvP__content">
<strong class="EZEnIzuoIsaTMMvP__brand-and-name">
<span class="EZEnIzuoIsaTMMvP__brand">Arche Naturküche</span><br>
<a class="EZEnIzuoIsaTMMvP__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/1926" target="_blank" rel="noopener nofollow sponsored">Sojasauce Bio Tamari</a>
</strong>
<div class="EZEnIzuoIsaTMMvP__properties">
<div class="EZEnIzuoIsaTMMvP__price">6,49 EUR</div>
<div class="EZEnIzuoIsaTMMvP__category">Kochen ⟩ Saucen und Pestos ⟩ Würzsaucen</div>
</div>
</div>
</div>
</div><div class="EZEnIzuoIsaTMMvPs__item">
<div class="EZEnIzuoIsaTMMvP faux-block-link">
<div class="EZEnIzuoIsaTMMvP__image">
<img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/de93641ae4934034d90b1933f9a4c9d1/240-fit1by1.jpg" alt="effective nature - Bio Yacon Sirup">
<noscript>
                                    <img src="https://www.zentrum-der-gesundheit.de/storage/images/de93641ae4934034d90b1933f9a4c9d1/240-fit1by1.jpg" alt="effective nature - Bio Yacon Sirup">
                                </noscript>
</div>
<div class="EZEnIzuoIsaTMMvP__content">
<strong class="EZEnIzuoIsaTMMvP__brand-and-name">
<span class="EZEnIzuoIsaTMMvP__brand">effective nature</span><br>
<a class="EZEnIzuoIsaTMMvP__name faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/out/4738" target="_blank" rel="noopener nofollow sponsored">Bio Yacon Sirup</a>
</strong>
<div class="EZEnIzuoIsaTMMvP__properties">
<div class="EZEnIzuoIsaTMMvP__price">19,95 EUR</div>
<div class="EZEnIzuoIsaTMMvP__category">Verdauung ⟩ Präbiotika</div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<!--googleon: index-->
</aside>
</div>
</div>
</div>
<div class="page__footer">
<footer id="footer" class="footer">
<div class="footer__wrap">
<div class="footer__layout">
<nav class="footer__nav">
<ul class="footer-nav">
<li class="active footer-nav__section"><strong class="footer-nav__heading">Entdecken</strong>
<ul class="footer-nav__submenu">
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de" class="footer-nav__link">Startseite</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/news" class="footer-nav__link">News</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen" class="footer-nav__link">Themen von A-Z</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/entdecken" class="footer-nav__link">Rezepte</a></li>
</ul>
</li>
<li class="footer-nav__section"><strong class="footer-nav__heading">Finden</strong>
<ul class="footer-nav__submenu">
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/suche/news" class="footer-nav__link">News</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/suche/artikel" class="footer-nav__link">Artikel und Themen</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/suche" class="footer-nav__link">Rezepte</a></li>
</ul>
</li>
<li class="footer-nav__section"><strong class="footer-nav__heading">Informieren</strong>
<ul class="footer-nav__submenu">
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/ueber-uns" class="footer-nav__link">Über uns</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/team" class="footer-nav__link">Unser Team</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/autoren" class="footer-nav__link">Unsere Autoren</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/fachaerztliche-beratung" class="footer-nav__link">Fachärztliche Beratung</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/kontakt" class="footer-nav__link">Kontakt</a></li>
</ul>
</li>
<li class="footer-nav__section"><strong class="footer-nav__heading">Rechtliches</strong>
<ul class="footer-nav__submenu">
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/impressum" class="footer-nav__link">Impressum</a></li>
<li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/datenschutz" class="footer-nav__link">Datenschutz</a></li>
</ul>
</li>
</ul>
</nav>
<aside class="footer__aside">
<div class="footer__newsletter">
<form class="newsletter" method="post" action="https://www.zentrum-der-gesundheit.de/newsletter">
<input type="hidden" name="_token" value="OHuwjOTLpJlmqtVpEBXx65WyNBJ127oYu7X7RwcW"> <input type="hidden" name="submit" value="true">
<strong class="newsletter__heading ">
Newsletter abonnieren
</strong>
<p class="newsletter__subheading">
Bleiben Sie in Gesundheitsfragen immer auf dem neuesten Stand!
</p>
<div class="newsletter__input">
<input class="input newsletter__email" type="email" name="email" placeholder="Ihre E-Mail-Adresse" aria-label="Ihre E-Mail-Adresse">
<button class="button newsletter__button" type="submit">Jetzt anmelden</button>
</div>
<p class="newsletter__text">Mit Ihrer Anmeldung erlauben Sie die regelmässige Zusendung des Newsletters und akzeptieren die Bestimmungen zum <a class="link" href="https://www.zentrum-der-gesundheit.de/datenschutz#newsletter" target="_blank">Datenschutz</a>.</p>
</form> </div>
<div class="footer__follow-us">
<strong class="footer__heading">Folgen Sie uns</strong>
<div class="footer__social-networks">
<ul class="social-networks">
<li class="social-networks__item">
<a class="social-networks__link" href="https://de-de.facebook.com/ZentrumDerGesundheit/" rel="noopener" target="_blank" title="Facebook">
<svg class="social-networks__icon social-networks__icon--facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg>
</a>
</li>
<li class="social-networks__item">
<a class="social-networks__link" href="https://www.instagram.com/zentrumdergesundheit/" rel="noopener" target="_blank" title="Instagram">
<svg class="social-networks__icon social-networks__icon--instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use></svg>
</a>
</li>
<li class="social-networks__item">
<a class="social-networks__link" href="https://www.pinterest.de/ZentrumGesund/" rel="noopener" target="_blank" title="Pinterest">
<svg class="social-networks__icon social-networks__icon--pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use></svg>
</a>
</li>
<li class="social-networks__item">
<a class="social-networks__link" href="https://www.twitter.com/ZentrumGesund/" rel="noopener" target="_blank" title="Twitter">
<svg class="social-networks__icon social-networks__icon--twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg>
</a>
</li>
<li class="social-networks__item">
<a class="social-networks__link" href="https://www.youtube.com/user/ZentrumDerGesundheit/" rel="noopener" target="_blank" title="YouTube">
<svg class="social-networks__icon social-networks__icon--youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use></svg>
</a>
</li>
</ul>
</div>
</div>
</aside>
</div>
<p class="footer__copyright"><span class="footer__brand-name">Zentrum der Gesundheit</span> © 2020
Neosmart Consulting AG. Alle Rechte vorbehalten.</p>
</div>
</footer> </div>
</div>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" hidden>
<symbol id="icon-vegan-burger" viewBox="0 0 24 24">
<line class="svg-symbol" x1="21" y1="7" x2="3" y2="7" />
<line class="svg-symbol" x1="21" y1="12" x2="3" y2="12" />
<line class="svg-symbol" x1="21" y1="17" x2="3" y2="17" />
</symbol>
<symbol id="icon-search" viewBox="0 -1 24 24">
<circle class="svg-symbol" cx="9" cy="9" r="8" />
<line class="svg-symbol" x1="15" y1="15" x2="22" y2="22" />
</symbol>
<symbol id="icon-close" viewBox="0 0 22 22">
<line class="svg-symbol" x1="1" y1="1" x2="20" y2="20" />
<line class="svg-symbol" x1="20" y1="1" x2="1" y2="20" />
</symbol>
<symbol id="icon-cancel" viewBox="0 0 24 24">
<circle class="svg-symbol" cx="12" cy="12" r="11" />
<path class="svg-symbol" d="M16.241 7.758l-8.485 8.485M16.241 16.243L7.756 7.758" />
</symbol>
<symbol id="icon-remove" viewBox="0 0 24 24">
<path class="svg-symbol" d="M7 17l10-10M17 17l-10-10" />
<circle class="svg-symbol" cx="12" cy="12" r="11" />
</symbol>
<symbol id="icon-chevron" viewBox="0 0 10 16">
<path class="svg-symbol" d="M1.536 14.536l7-7-7.072-7" />
</symbol>
<symbol id="icon-filter" viewBox="0 0 24 24">
<path class="svg-symbol" d="M21.8 2.1A1 1 0 0 0 21 .5H2.981a1 1 0 0 0-.8 1.6l7.808 10.491V22.5a1 1 0 0 0 1.6.8l2-1.5a1 1 0 0 0 .4-.8v-8.41z" />
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 24 24">
<path class="svg-symbol" stroke-linecap="square" d="M20.6 2.4L1.701 21.299" />
<path class="svg-symbol" d="M4.69 1.51h16.8v16.8" />
<symbol id="icon-facebook" viewBox="0 0 21 21">
<path fill-rule="nonzero" d="M1.15.045C.513.045 0 .562 0 1.2v18.602c0 .637.514 1.154 1.15 1.154h9.97v-8.098H8.407V9.702h2.713V7.375c0-2.701 1.642-4.172 4.041-4.172 1.15 0 2.137.086 2.425.125V6.15h-1.664c-1.305 0-1.557.623-1.557 1.537v2.015h3.11l-.404 3.155h-2.706v8.098h5.305c.634 0 1.149-.517 1.149-1.154V1.199c0-.637-.515-1.154-1.15-1.154H1.15z" />
</symbol>
<symbol id="icon-instagram" viewBox="0 0 22 21">
<path d="M11.207.045c-2.826 0-3.18.012-4.29.063C5.809.16 5.053.336 4.39.594A5.098 5.098 0 0 0 2.548 1.8a5.125 5.125 0 0 0-1.2 1.85C1.09 4.317.913 5.076.863 6.189.814 7.302.8 7.658.8 10.497c0 2.838.012 3.194.063 4.309.05 1.112.226 1.872.483 2.537.266.687.622 1.27 1.2 1.85A5.1 5.1 0 0 0 4.392 20.4c.662.259 1.418.435 2.526.486 1.11.05 1.464.063 4.29.063s3.18-.012 4.29-.063c1.108-.05 1.865-.227 2.527-.486a5.1 5.1 0 0 0 1.843-1.205 5.126 5.126 0 0 0 1.2-1.851c.257-.665.433-1.425.484-2.537.05-1.115.062-1.47.062-4.31 0-2.838-.012-3.194-.062-4.308-.05-1.113-.227-1.872-.484-2.537a5.126 5.126 0 0 0-1.2-1.851A5.098 5.098 0 0 0 18.024.594C17.362.336 16.605.16 15.498.108c-1.11-.05-1.465-.063-4.29-.063zm0 1.884c2.779 0 3.108.01 4.205.06 1.015.047 1.566.217 1.932.36.486.19.833.416 1.197.782.364.366.59.714.778 1.202.143.368.312.922.359 1.94.05 1.103.06 1.433.06 4.224 0 2.79-.01 3.12-.06 4.223-.047 1.019-.216 1.572-.359 1.94a3.24 3.24 0 0 1-.778 1.202c-.364.366-.71.592-1.197.782-.366.143-.917.313-1.932.36-1.097.05-1.426.06-4.205.06-2.778 0-3.108-.01-4.205-.06-1.014-.047-1.565-.217-1.932-.36a3.222 3.222 0 0 1-1.196-.782 3.24 3.24 0 0 1-.779-1.201c-.142-.369-.312-.922-.358-1.941-.05-1.102-.06-1.433-.06-4.223s.01-3.121.06-4.223c.046-1.02.216-1.573.358-1.941a3.24 3.24 0 0 1 .779-1.202c.364-.366.71-.592 1.196-.782.367-.143.918-.313 1.932-.36 1.098-.05 1.427-.06 4.205-.06zm0 12.051a3.476 3.476 0 0 1-3.468-3.483 3.476 3.476 0 0 1 3.468-3.484 3.476 3.476 0 0 1 3.469 3.484 3.476 3.476 0 0 1-3.469 3.483zm0-8.85c2.951 0 5.344 2.403 5.344 5.367s-2.393 5.367-5.344 5.367c-2.951 0-5.343-2.403-5.343-5.367S8.256 5.13 11.207 5.13zm6.804-.212c0 .692-.56 1.254-1.249 1.254-.69 0-1.249-.562-1.249-1.254 0-.693.56-1.254 1.249-1.254.69 0 1.249.561 1.249 1.254z" fill-rule="evenodd" />
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M23.503 11.5c0 6.351-5.127 11.5-11.45 11.5C5.729 23 .603 17.851.603 11.5S5.728 0 12.052 0c6.323 0 11.45 5.149 11.45 11.5zM12.039 1.276C6.417 1.276 1.86 5.853 1.86 11.5c0 4.332 2.683 8.031 6.47 9.52-.089-.808-.169-2.049.036-2.932.185-.798 1.193-5.083 1.193-5.083s-.304-.612-.304-1.517c0-1.422.82-2.483 1.842-2.483.869 0 1.288.655 1.288 1.44 0 .877-.556 2.188-.843 3.404-.24 1.018.508 1.848 1.507 1.848 1.81 0 3.2-1.916 3.2-4.682 0-2.448-1.75-4.16-4.251-4.16C9.1 6.855 7.4 9.037 7.4 11.292c0 .879.337 1.821.757 2.334.083.101.096.19.07.293-.076.323-.248 1.018-.282 1.16-.044.186-.147.226-.34.136-1.272-.594-2.067-2.462-2.067-3.961 0-3.225 2.334-6.187 6.727-6.187 3.53 0 6.275 2.527 6.275 5.905 0 3.523-2.212 6.36-5.282 6.36-1.032 0-2.001-.539-2.333-1.175l-.634 2.431c-.23.888-.851 2-1.266 2.68.952.296 1.965.456 3.014.456 5.622 0 10.18-4.577 10.18-10.224S17.661 1.276 12.04 1.276z" fill-rule="nonzero" />
</symbol>
<symbol id="icon-twitter" viewBox="0 0 26 21">
<path d="M8.342 20.433c9.427 0 14.584-7.844 14.584-14.647 0-.223 0-.444-.015-.665a10.454 10.454 0 0 0 2.557-2.665c-.936.416-1.928.69-2.944.81A5.162 5.162 0 0 0 24.777.42a10.245 10.245 0 0 1-3.254 1.25A5.114 5.114 0 0 0 15.364.654a5.16 5.16 0 0 0-2.576 5.708A14.53 14.53 0 0 1 2.224.985a5.165 5.165 0 0 0 1.587 6.872 5.07 5.07 0 0 1-2.326-.645v.066c0 2.45 1.72 4.56 4.112 5.046a5.096 5.096 0 0 1-2.315.088 5.134 5.134 0 0 0 4.79 3.575 10.256 10.256 0 0 1-7.587 2.134 14.465 14.465 0 0 0 7.857 2.308" fill-rule="nonzero" />
</symbol>
<symbol id="icon-youtube" viewBox="0 0 27 19">
<path d="M25.931 3.03c.543 2.095.543 6.47.543 6.47s0 4.375-.543 6.47c-.302 1.16-1.184 2.07-2.301 2.379-2.029.56-10.168.56-10.168.56s-8.135 0-10.168-.56c-1.122-.312-2.003-1.223-2.301-2.378C.45 13.875.45 9.5.45 9.5s0-4.375.543-6.47C1.295 1.87 2.177.96 3.294.65c2.033-.56 10.168-.56 10.168-.56s8.139 0 10.168.56c1.121.312 2.003 1.223 2.301 2.378zM10.862 13.532l6.76-4.033-6.76-4.033v8.066z" fill-rule="nonzero" />
</symbol>
<symbol id="icon-article-print" viewBox="0 0 24 24">
<path class="svg-symbol" d="M7.5 19.499h9M7.5 16.499h9M5.5 16.5h-3a2.006 2.006 0 01-2-2v-6a2.006 2.006 0 012-2h19a2.006 2.006 0 012 2v6a2.006 2.006 0 01-2 2h-3M5.5 4.5v-4h9.586a1 1 0 01.707.293l2.414 2.414a1 1 0 01.293.707V4.5" /><path class="svg-symbol" d="M18.5 22.5a1 1 0 01-1 1h-11a1 1 0 01-1-1v-9h13z" /><circle class="svg-symbol" cx="3.5" cy="9.499" r="1" /><path class="svg-symbol" d="M14.5.499v4h4" />
</symbol>
<symbol id="icon-download" viewBox="0 0 24 24">
<path class="svg-symbol" d="M23 18.218v1.913A2.87 2.87 0 0120.131 23H3.869A2.869 2.869 0 011 20.131v-1.913M12 18.108V1M19 11.108l-7 7-7-7" />
</symbol>
<symbol id="icon-email" viewBox="0 0 24 24">
<rect class="svg-symbol" x=".5" y="3.954" width="23" height="16" rx="2" ry="2" /><path class="svg-symbol" d="M22.911 4.536L12 13.454 1.089 4.536" />
</symbol>
<symbol id="icon-facebook-messenger" viewBox="0 0 21 22">
<path d="M10.507.014C4.712.014.014 4.407.014 9.826c0 3.083 1.52 5.834 3.898 7.633v3.755l3.581-1.986c.955.267 1.967.41 3.014.41 5.795 0 10.494-4.393 10.494-9.812S16.302.014 10.507.014zm1.105 13.158l-2.714-2.82-5.226 2.891 5.73-6.08 2.714 2.819 5.227-2.89-5.73 6.08z" fill-rule="nonzero" />
</symbol>
<symbol id="icon-whatsapp" viewBox="0 0 22 22">
<g fill-rule="nonzero"><path d="M.107 21.902c.593-1.914 1.28-3.733 1.908-5.612C-2.148 9.008 3.005.81 9.984.13c6.59-.643 11.992 4.09 12.008 10.55.018 6.815-6.593 12.539-14.029 10.213-.56-.176-1.254-.748-1.907-.786-.913-.054-2.11.601-3.03.898-1.01.325-1.89.65-2.919.898zm6.173-3.816c6.005 3.644 13.194-.443 13.804-6.397.552-5.39-3.751-10.186-9.54-9.764-6.607.48-10.576 8.369-6.509 14.14-.36.987-.697 1.997-1.01 3.031 1.103-.32 2.119-.725 3.255-1.01z" /><path d="M8.637 5.628c.632 1.321 1.608 3.275 0 4.153.817 1.727 2.167 2.92 3.928 3.704.585-.388.97-.976 1.459-1.46 1.022.4 1.977.867 2.806 1.46.085 1.93-1.542 2.644-2.918 2.58-2.903-.133-6.894-3.8-7.856-6.509-.572-1.606.085-4.68 2.58-3.928z" /></g>
</symbol>
</svg>
<script src="/scripts/vendor.js?id=fb8bb7a6abaeb6ae79dc"></script>
<script src="/scripts/header.js?id=d1eb76f88b7c3fe6ca04"></script>
<script src="/scripts/recipes-newsletter-overlay.js?id=a3a5d57c6c9618f1bdca"></script>
<script src="/scripts/sharing.js?id=4d3de8c1cf8efae138a5"></script>
<script src="/scripts/rating.js?id=781da1fa907fdf8fd51f"></script>
<div id="div-zdg_sticky_footer" aria-hidden="true">
<script>
            googletag.cmd.push(function() {
                googletag.display('div-zdg_sticky_footer');
            })
        </script>
</div>
</body>
</html>