<!doctype html><html lang="de" class="no-js no-touch is-dated-browser"><head><link rel="preload" href="/fonts/yoga-sans-light-subset.woff?adbd7a04ce4a092b6aaaec253e7048be" as="font" type="font/woff" crossorigin><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="csrf-token" content="PdM6uJJFAWiMWEHoCia7vzBy8687xfPjlItR8HHr"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.zentrum-der-gesundheit.de/icons/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.zentrum-der-gesundheit.de/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.zentrum-der-gesundheit.de/icons/favicon-16x16.png"><link rel="manifest" href="https://www.zentrum-der-gesundheit.de/site.webmanifest"><link rel="mask-icon" href="https://www.zentrum-der-gesundheit.de/icons/safari-pinned-tab.svg&quot; color=&quot;#2d683e"><link rel="shortcut icon" href="https://www.zentrum-der-gesundheit.de/icons/favicon.ico"><meta name="msapplication-TileColor" content="#fcfcfa"><meta name="msapplication-config" content="https://www.zentrum-der-gesundheit.de/browserconfig.xml"><meta name="theme-color" content="#fcfcfa"> <style>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</style><noscript><style> body, button, input, textarea { font-family: YogaSans, sans-serif; font-weight: 300; } .lazyload { display: none; } </style><link rel="stylesheet" href="/styles/main.css?id=53fa98d482c97eee0e91"> <link rel="stylesheet" href="/styles/recipe.css?id=cc4aaf70194d7e07429a"> </noscript><script>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</script><link rel="stylesheet" href="/styles/main.css?id=53fa98d482c97eee0e91" media="print" onload="this.media='all'"> <link rel="stylesheet" href="/styles/recipe.css?id=cc4aaf70194d7e07429a" media="print" onload="this.media='all'"> <script src="/scripts/lazysizes.js?id=ce3887bb2bf344609b6d" async></script> <script> (function(w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : ""; j.async = true; j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl; f.parentNode.insertBefore(j, f); })(window, document, "script", "dataLayer", "GTM-NNHXTR"); </script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { var maplb = googletag.sizeMapping().addSize([1024, 0], [ [970, 90], [728, 90] ]).addSize([768, 0], [728, 90]).addSize([0, 0], [ [300, 250], [320, 50], [320, 100] ]).build(); var mapright = googletag.sizeMapping().addSize([768, 0], [ 'fluid', [300, 250], [300, 600], [200, 600] ]).addSize([0, 0], []).build(); var mapright2 = googletag.sizeMapping().addSize([768, 0], [ 'fluid', [300, 250] ]).addSize([0, 0], []).build(); var mapproduct = googletag.sizeMapping().addSize([768, 0], [ 'fluid', [320, 50], [320, 100], [300, 250], [645, 300], [645, 166], [800, 200] ]).addSize([0, 0], [ [320, 50], [300, 250], [328, 169], [328, 291] ]).build(); var maprightsky = googletag.sizeMapping().addSize([768, 0], [ 'fluid', [160, 600] ]).addSize([0, 0], []).build(); googletag.defineSlot("/21802190362/zdg_leaderboard",[[728, 90], [320, 50], [300, 250]], "div-zdg_leaderboard").defineSizeMapping(maplb).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle1", [300, 250], "div-zdg_inarticle1").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle2", [300, 250], "div-zdg_inarticle2").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle3", [300, 250], "div-zdg_inarticle3").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle4", [300, 250], "div-zdg_inarticle4").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle5", [300, 250], "div-zdg_inarticle5").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle6", [300, 250], "div-zdg_inarticle6").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle7", [300, 250], "div-zdg_inarticle7").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle8", [300, 250], "div-zdg_inarticle8").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle9", [300, 250], "div-zdg_inarticle9").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle10", [300, 250], "div-zdg_inarticle10").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle11", [300, 250], "div-zdg_inarticle11").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle12", [300, 250], "div-zdg_inarticle12").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle13", [300, 250], "div-zdg_inarticle13").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_inarticle14", [300, 250], "div-zdg_inarticle14").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_list1", [ [728, 90], [320, 50], [320, 100], [300, 250] ], "div-zdg_list1").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_list2", [ [728, 90], [320, 50], [320, 100], [300, 250] ], "div-zdg_list2").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_article_end", [300, 250], "div-zdg_article_end").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot('/21802190362/zdg_rightsky', [160, 600], "div-zdg_rightsky").defineSizeMapping(maprightsky).addService(googletag.pubads()); googletag.defineSlot('/21802190362/zdg_sticky_ad', [320, 50], "div-zdg_sticky_footer").defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot('/21802190362/zdg_recipes', [[300, 250], [800, 200]], 'div-zdg_recipe1').defineSizeMapping(mapproduct).addService(googletag.pubads()); googletag.defineSlot("/21802190362/zdg_rightcol1", [ [300, 250], [300, 600], [200, 600] ], "div-zdg_rightcol1").defineSizeMapping(mapright).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().setTargeting("tags", [["Kartoffelpuffer"]]); googletag.pubads().setTargeting("domain", ["production"]); googletag.pubads().setTargeting("url", "rezepte/kartoffelpuffer-mit-lauch-und-zw"); googletag.enableServices(); }); </script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="e0f8f8ef-e9e7-4258-9063-04b0f8940ee4" type="text/javascript" async></script> <title>Kartoffelpuffer mit Lauch und Zwiebeln – vegan</title><link rel="canonical" href="https://www.zentrum-der-gesundheit.de/rezepte/kartoffelpuffer-mit-lauch-und-zwiebeln"><meta name="description" content="Ein grosser Kartoffelpuffer für zwei: mild-würzig, feines Zwiebel-Lauch-Aroma und herrlich knusprig! Richtig satt macht er natürlich auch."><meta name="keywords" content="Kartoffelpuffer"><meta name="google-site-verification" content="ES9n1E4JQXjsG8H9o3Br9VeZHLYDYayN3vUi2RPFw40"><meta name="ahrefs-site-verification" content="e7c74fcae0a62c0bb9a740a05d81b30a727f565992cc1144da7c03ca5e9c2db8"><meta property="fb:app_id" content="571496289696685"><meta property="og:site_name" content="Zentrum der Gesundheit"><meta property="og:url" content="https://www.zentrum-der-gesundheit.de/rezepte/kartoffelpuffer-mit-lauch-und-zwiebeln"><meta property="og:title" content="Kartoffelpuffer mit Lauch und Zwiebeln"><meta property="og:type" content="article"><meta property="og:description" content="Ein grosser Kartoffelpuffer für zwei: mild-würzig, feines Zwiebel-Lauch-Aroma und herrlich knusprig! Richtig satt macht er natürlich auch."><meta property="og:image" content="https://www.zentrum-der-gesundheit.de/storage/images/0d59ff609a0a23f7ac1fc197258e3d61/1280-16by9.jpg"><meta property="article:author" content="https://www.facebook.com/ZentrumDerGesundheit"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ZentrumGesund"><meta name="twitter:image" content="https://www.zentrum-der-gesundheit.de/storage/images/0d59ff609a0a23f7ac1fc197258e3d61/1280-16by9.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Zentrum der Gesundheit","url":"https:\/\/www.zentrum-der-gesundheit.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zentrum-der-gesundheit.de\/suche?query={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Recipe","author":{"@type":"Person","name":"Ben"},"name":"Kartoffelpuffer mit Lauch und Zwiebeln","description":"Ein grosser Kartoffelpuffer für zwei: mild-würzig, feines Zwiebel-Lauch-Aroma und herrlich knusprig! Richtig satt macht er natürlich auch.","keywords":"Kartoffelpuffer","suitableForDiet":["Glutenfrei","Vegan"],"recipeCuisine":"Europäisch","recipeCategory":"Hauptgericht","image":{"@type":"ImageObject","url":["https:\/\/www.zentrum-der-gesundheit.de\/storage\/images\/0d59ff609a0a23f7ac1fc197258e3d61\/1280-1by1.jpg","https:\/\/www.zentrum-der-gesundheit.de\/storage\/images\/0d59ff609a0a23f7ac1fc197258e3d61\/1280-4by3.jpg","https:\/\/www.zentrum-der-gesundheit.de\/storage\/images\/0d59ff609a0a23f7ac1fc197258e3d61\/1280-16by9.jpg"]},"prepTime":"PT15M","cookTime":"PT45M","nutrition":{"@type":"NutritionInformation","servingSize":"pro Portion","calories":702,"fatContent":35,"proteinContent":15,"carbohydrateContent":76},"recipeIngredient":["750 g Kartoffeln, festkochend – schälen","250 g Lauch – in 5-mm-Ringe schneiden; über einem Sieb spülen und abtropfen lassen","80 g Zwiebeln – schälen, halbieren und in feine Streifen schneiden","100 ml Gemüsebrühe","50 g Margarine, vegan + hitzebeständig","2 EL Sojasahne","3 Prisen Muskatnuss ","200 g saure Sahne, vegan – z. B. von Soyana","1 Spritzer Zitronensaft","2 EL gehackte Petersilie","Kristallsalz und Pfeffer aus der Mühle"],"recipeInstructions":["Für den Kartoffelpuffer als Erstes 10 g Margarine in einer Pfanne erhitzen; den Lauch zusammen mit den Zwiebeln darin ca. 5 Min. dünsten. Dann mit Gemüsebrühe ablöschen und die Flüssigkeit verdampfen lassen. Die Sahne einrühren und mit Salz Pfeffer und 1 Prise Muskat kräftig abschmecken. Aus der Pfanne nehmen und beiseitestellen.","Die Kartoffeln grob reiben, in ein Sieb geben und die Flüssigkeit ausdrücken. Dann mit 2 Prisen Muskat, Salz und Pfeffer würzen.","Eine Pfanne (20 cm Ø) erhitzen und 20 g Margarinedarin  zerlassen. Die Hälft der geriebenen Kartoffeln in die Pfanne geben, gleichmässig darin verteilen, mit einem Pfannenheber rund formen und andrücken. Anschliessend die Lauch-Zwiebelmasse darauf verteilen; dabei einen Rand von 1,5 cm frei lassen. Die restlichen geriebenen Kartoffeln darübergeben und andrücken. Bei mittlerer Hitze von beiden Seiten jeweils 10 - 15 Min. knusprig braten. ","Zum Wenden einen grossen Teller auf die Pfanne legen, den Teller mit der flachen Hand festhalten und mit etwas Schwung drehen. Die restliche Margarine in der Pfanne erhitzen und den Kartoffelpuffer vom Teller in die Pfanne gleiten lassen.","Für den Dip alle Zutaten in einer Schüssel verrühren und mit Salz und Pfeffer abschmecken.","Den Kartoffelpuffer halbieren, auf zwei Teller verteilen und zusammen mit dem Dip geniessen."],"aggregateRating":{"@type":"AggregateRating","ratingCount":1,"ratingValue":5},"datePublished":"2020-03-19","dateModified":"2020-03-19"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ItemList","itemListOrder":"Unordered","numberOfItems":4,"itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.zentrum-der-gesundheit.de\/kartoffel-lauch-puffer.html"},{"@type":"ListItem","position":2,"url":"https:\/\/www.zentrum-der-gesundheit.de\/pflaumen-gewuerz-chutney-mit-kartoffelpuffer.html"},{"@type":"ListItem","position":3,"url":"https:\/\/www.zentrum-der-gesundheit.de\/weisskohl-puffer.html"},{"@type":"ListItem","position":4,"url":"https:\/\/www.zentrum-der-gesundheit.de\/gemuese-kresse-puffer.html"}]}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.zentrum-der-gesundheit.de","name":"Startseite"},"url":"https:\/\/www.zentrum-der-gesundheit.de"},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.zentrum-der-gesundheit.de\/rezepte\/entdecken","name":"Rezepte entdecken"},"url":"https:\/\/www.zentrum-der-gesundheit.de\/rezepte\/entdecken"},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.zentrum-der-gesundheit.de\/rezepte\/kartoffelpuffer-mit-lauch-und-zwiebeln","name":"Kartoffelpuffer mit Lauch und Zwiebeln"},"url":"https:\/\/www.zentrum-der-gesundheit.de\/rezepte\/kartoffelpuffer-mit-lauch-und-zwiebeln"}]}</script> <link rel="alternate" type="application/rss+xml" title="Nachrichten und Artikel" href="https://www.zentrum-der-gesundheit.de/storage/feeds/articles.xml"><link rel="alternate" type="application/rss+xml" title="Rezepte" href="https://www.zentrum-der-gesundheit.de/storage/feeds/recipes.xml"> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNHXTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="page"><nav class="skip-links"><p class="skip-links__heading">Direkt zu:</p><ul class="skip-links__list"> <li><a class="skip-links__link" href="#content">Inhalt</a></li><li><a class="skip-links__link" href="#primary-nav">Hauptmenü</a></li><li><a class="skip-links__link" href="https://www.zentrum-der-gesundheit.de/suche">Suche</a></li> </ul></nav><div class="page__header"> <header class="header"><div class="header__nav-bar-wrapper"><div class="nav-bar header__nav-bar"><a class="logo" href="https://www.zentrum-der-gesundheit.de" tabindex="-1"> <img class="logo__img" src="https://www.zentrum-der-gesundheit.de/images/logo.svg" alt="Zentrum der Gesundheit"> </a><nav class="nav-bar__primary-nav" id="primary-nav"> <ul class="primary-nav"><li class="primary-nav__item"><a href="https://www.zentrum-der-gesundheit.de" class="primary-nav__link">Startseite</a></li><li class="primary-nav__item"><a href="https://www.zentrum-der-gesundheit.de/news" class="primary-nav__link">Nachrichten</a></li><li class="primary-nav__item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen" class="primary-nav__link">Themen von A-Z</a></li><li class="primary-nav__item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/entdecken" class="primary-nav__link">Rezepte</a></li><li><a href="https://www.myfairtrade.com/?utm_source=zdg&utm_medium=link&utm_campaign=topbar" class="primary-nav__link primary-nav__shoplink" target="_blank" rel="nofollow noopener sponsored">Zum Shop</a></li></ul> </nav><div class="nav-bar__flex-item nav-bar__flex-item--positioned-left-until-xl"> <a class="nav-bar__button nav-bar__button--menu" href="#footer" role="button" aria-label="Menü öffnen"><svg class="nav-bar__button-icon nav-bar__button-icon--menu"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-vegan-burger"></use></svg><span class="nav-bar__button-label">Menü</span></a> <button class="nav-bar__button nav-bar__button--close" aria-label="Menü schliessen"><svg class="nav-bar__button-icon nav-bar__button-icon--close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use></svg><span class="nav-bar__button-label">Schliessen</span></button></div><div class="nav-bar__flex-item nav-bar__flex-item--aligns-items-right"><a class="nav-bar__button nav-bar__button--hidden-when-panel-opened nav-bar__button--search" href="https://www.zentrum-der-gesundheit.de/suche" role="button" aria-label="Suche"><svg class="nav-bar__button-icon nav-bar__button-icon--search"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg><span class="nav-bar__button-label">Suche</span></a></div></div></div><div class="nav-panel" data-scroll-lock-scrollable aria-expanded="false"><div class="nav-panel__search"><div class="nav-panel__search-bar"><div class="search-bar"><div class="search-input search-bar__input"><a href="https://www.zentrum-der-gesundheit.de/suche" class="search-input__cta"><svg class="search-input__cta-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg><span>Finden Sie Artikel, Rezepte und mehr</span></a></div></div></div></div><div class="nav-panel__main-nav-wrapper"><div class="nav-panel__main-nav-layout"><nav class="nav-panel__main-nav"> <ul class="main-nav"><li><strong class="heading heading--with-border-bottom main-nav__heading"><a class="heading__link" href="https://www.zentrum-der-gesundheit.de"><span class="heading__text">Startseite</span></a></strong></li><li class="main-nav__section"><strong class="heading heading--with-border-bottom main-nav__heading"><a class="heading__link" href="https://www.zentrum-der-gesundheit.de/news"><span class="heading__text">Nachrichten</span></a></strong><ul class="main-nav__submenu"><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/news/themen/ernaehrung" class="main-nav__link">Ernährung</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/news/themen/fitness" class="main-nav__link">Fitness</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/news/themen/gesundheit" class="main-nav__link">Gesundheit</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/news/themen/medizin" class="main-nav__link">Medizin</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/news/themen/psyche" class="main-nav__link">Psyche</a></li></ul></li><li class="main-nav__section"><strong class="heading heading--with-border-bottom main-nav__heading"><a class="heading__link" href="https://www.zentrum-der-gesundheit.de/artikel/themen"><span class="heading__text">Themen von A-Z</span></a></strong><ul class="main-nav__submenu"><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen/allergien-intoleranzen" class="main-nav__link">Allergien und Intoleranzen</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen/basische-ernaehrung" class="main-nav__link">Basische Ernährung</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen/gesunde-ernaehrung" class="main-nav__link">Gesunde Ernährung</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen/haare" class="main-nav__link">Haarausfall</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen/naehr-vitalstoffe" class="main-nav__link">Nähr- und Vitalstoffe</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen/vegane-ernaehrung" class="main-nav__link">Vegane Ernährung</a></li></ul></li><li class="active main-nav__section"><strong class="heading heading--with-border-bottom main-nav__heading"><a class="heading__link" href="https://www.zentrum-der-gesundheit.de/rezepte/entdecken"><span class="heading__text">Rezepte</span></a></strong><ul class="main-nav__submenu"><li class="main-nav__item--active main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/rezepte" class="main-nav__link">Alle Rezepte</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/suche" class="main-nav__link">Rezeptsuche</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/kategorien" class="main-nav__link">Rezeptkategorien</a></li><li class="main-nav__item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/sammlungen" class="main-nav__link">Rezeptsammlungen</a></li></ul></li></ul> </nav><aside class="nav-panel__aside"><div class="nav-panel__trending"><strong class="heading heading--with-border-bottom"><a class="heading__link" href="https://www.zentrum-der-gesundheit.de/derzeit-beliebte-artikel"><span class="heading__text">Derzeit beliebte Artikel</span></a></strong><ul class="nav-panel__trending-list"> <li class="nav-panel__trending-list-item"><a class="nav-panel__trending-link" href="https://www.zentrum-der-gesundheit.de/natuerliche-antibiotika-selbst-hergestellt-ia.html">Natürliches Antibiotikum – Selbst hergestellt</a></li> <li class="nav-panel__trending-list-item"><a class="nav-panel__trending-link" href="https://www.zentrum-der-gesundheit.de/artikel/coronavirus-sars-cov-2">Was Sie über das Coronavirus SARS-CoV-2 wissen sollten</a></li> <li class="nav-panel__trending-list-item"><a class="nav-panel__trending-link" href="https://www.zentrum-der-gesundheit.de/artikel/coronavirus-angst-tipps">6 Tipps, wie Sie mit der Angst vor dem Coronavirus umgehen</a></li> <li class="nav-panel__trending-list-item"><a class="nav-panel__trending-link" href="https://www.zentrum-der-gesundheit.de/artikel/gruentee-statt-kaffee">Sechs Gründe für Grüntee statt Kaffee</a></li> <li class="nav-panel__trending-list-item"><a class="nav-panel__trending-link" href="https://www.zentrum-der-gesundheit.de/grippeimpfung-todesfaelle-ia.html">Zahlreiche Todesfälle nach Grippe-Impfung</a></li> <li class="nav-panel__trending-list-item"><a class="nav-panel__trending-link" href="https://www.zentrum-der-gesundheit.de/zitronen-knoblauch-kur.html">Zitronen-Knoblauch-Kur zur Regeneration des Körpers</a></li> </ul></div><div class="nav-panel__newsletter"> <form class="newsletter" method="post" action="https://www.zentrum-der-gesundheit.de/newsletter"> <input type="hidden" name="_token" value="PdM6uJJFAWiMWEHoCia7vzBy8687xfPjlItR8HHr"> <input type="hidden" name="submit" value="true"> <strong class="newsletter__heading "> Newsletter abonnieren </strong><p class="newsletter__subheading"> Bleiben Sie in Gesundheitsfragen immer auf dem neuesten Stand! </p> <div class="newsletter__input"><input class="input newsletter__email" type="email" name="email" placeholder="Ihre E-Mail-Adresse" aria-label="Ihre E-Mail-Adresse"><button class="button newsletter__button" type="submit">Jetzt anmelden</button></div><p class="newsletter__text">Mit Ihrer Anmeldung erlauben Sie die regelmässige Zusendung des Newsletters und akzeptieren die Bestimmungen zum <a class="link" href="https://www.zentrum-der-gesundheit.de/datenschutz#newsletter" target="_blank">Datenschutz</a>.</p></form> </div><div class="nav-panel__follow-us"><strong class="nav-panel__heading">Folgen Sie uns</strong><div class="nav-panel__social-networks"> <ul class="social-networks"><li class="social-networks__item"><a class="social-networks__link" href="https://de-de.facebook.com/ZentrumDerGesundheit/" rel="noopener" target="_blank" title="Facebook"><svg class="social-networks__icon social-networks__icon--facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></a></li><li class="social-networks__item"><a class="social-networks__link" href="https://www.instagram.com/zentrumdergesundheit/" rel="noopener" target="_blank" title="Instagram"><svg class="social-networks__icon social-networks__icon--instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use></svg></a></li><li class="social-networks__item"><a class="social-networks__link" href="https://www.pinterest.de/ZentrumGesund/" rel="noopener" target="_blank" title="Pinterest"><svg class="social-networks__icon social-networks__icon--pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use></svg></a></li><li class="social-networks__item"><a class="social-networks__link" href="https://www.twitter.com/ZentrumGesund/" rel="noopener" target="_blank" title="Twitter"><svg class="social-networks__icon social-networks__icon--twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></a></li><li class="social-networks__item"><a class="social-networks__link" href="https://www.youtube.com/user/ZentrumDerGesundheit/" rel="noopener" target="_blank" title="YouTube"><svg class="social-networks__icon social-networks__icon--youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use></svg></a></li></ul> </div></div></aside></div></div></div></header> </div><div class="page__content"> <div class="content content--has-white-background"><div class="content__wrapper"><main id="content" class="content__main"> <article class="article"> <ul class="breadcrumb-list rs_skip"><li class="breadcrumb-list__item"><a class="breadcrumb-list__link" href="https://www.zentrum-der-gesundheit.de">Startseite</a></li><li class="breadcrumb-list__item"><a class="breadcrumb-list__link" href="https://www.zentrum-der-gesundheit.de/rezepte/entdecken">Rezepte entdecken</a></li><li class="breadcrumb-list__item"><a class="breadcrumb-list__link" href="https://www.zentrum-der-gesundheit.de/rezepte/kartoffelpuffer-mit-lauch-und-zwiebeln">Kartoffelpuffer mit Lauch und Zwiebeln</a></li></ul> <div class="rs_skip title-image"><div class="title-image__container"> <picture class="title-image__element"><source data-srcset="https://www.zentrum-der-gesundheit.de/storage/images/0d59ff609a0a23f7ac1fc197258e3d61/360-16by9.jpg 1x, https://www.zentrum-der-gesundheit.de/storage/images/0d59ff609a0a23f7ac1fc197258e3d61/720-16by9.jpg 2x" media="(max-width: 599px)"><source data-srcset="https://www.zentrum-der-gesundheit.de/storage/images/0d59ff609a0a23f7ac1fc197258e3d61/720-16by9.jpg 1x, https://www.zentrum-der-gesundheit.de/storage/images/0d59ff609a0a23f7ac1fc197258e3d61/1280-16by9.jpg 2x"><img class="lazyload title-image__source" data-src="https://www.zentrum-der-gesundheit.de/storage/images/0d59ff609a0a23f7ac1fc197258e3d61/720-16by9.jpg" alt="Kartoffelpuffer mit Lauch und Zwiebeln"></picture> <div class="title-image__copyright">© ZDG/nigelcrane</div></div> </div> <h1 class="article__heading">Kartoffelpuffer mit Lauch und Zwiebeln</h1><ul class="article-author"><li class="article-author__names">Erstellt von Ben</li> Aktualisiert: 19. März 2020 </ul><div class="article-text"> <div class="sharing rs_skip" aria-hidden="true" data-pdf-url="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/kartoffelpuffer-mit-lauch-und-zwiebeln.pdf" data-pdf-url-with-images="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/kartoffelpuffer-mit-lauch-und-zwiebeln-mit-bildern.pdf" data-pdf-content-type="recipe" data-pdf-filename="kartoffelpuffer-mit-lauch-und-zwiebeln"> <div class="sharing__buttons"> <a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/kartoffelpuffer-mit-lauch-und-zwiebeln.pdf" target="_blank" rel="nofollow" data-pdf-option="download" download><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-download"></use></svg></a><a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/kartoffelpuffer-mit-lauch-und-zwiebeln.pdf" target="_blank" rel="nofollow" data-pdf-option="print"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-article-print"></use></svg></a><button class="sharing__button" onclick="javascript:window.location='mailto:?subject=Kartoffelpuffer mit Lauch und Zwiebeln&body='+window.location;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use></svg></button><button class="sharing__button sharing__button--facebook" onclick="javascript:window.open('https://www.facebook.com/dialog/feed/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln', 'Facebook', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--facebook-messenger" onclick="javascript:window.open('https://www.facebook.com/dialog/send/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln', 'Facebook Messenger', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--facebook-messenger" onclick="javascript:window.location='fb-messenger://share?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--pinterest" onclick="javascript:window.open('https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln&description=Kartoffelpuffer+mit+Lauch+und+Zwiebeln&media=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fstorage%2Fimages%2F0d59ff609a0a23f7ac1fc197258e3d61%2F1280-16by9.jpg', 'Pinterest', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use></svg></button><button class="sharing__button sharing__button--twitter" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=Kartoffelpuffer+mit+Lauch+und+Zwiebeln&url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln', 'Twitter', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--whatsapp" onclick="javascript:window.open('https://api.whatsapp.com/send?text=Kartoffelpuffer+mit+Lauch+und+Zwiebeln+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln', 'Whatsapp', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--whatsapp" onclick="javascript:window.location='whatsapp://send?text=Kartoffelpuffer+mit+Lauch+und+Zwiebeln+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button> </div></div> <h2>Zutaten für 2 Portionen</h2> <h3>Für den Kartoffelpuffer mit Lauch</h3>
<ul><li>750 g Kartoffeln, festkochend – schälen</li><li>250 g Lauch – in 5-mm-Ringe schneiden; über einem Sieb spülen und abtropfen lassen</li><li>80 g Zwiebeln – schälen, halbieren und in feine Streifen schneiden</li><li>100 ml Gemüsebrühe</li><li>50 g Margarine, vegan + hitzebeständig</li><li>2 EL Sojasahne</li><li>3 Prisen Muskatnuss </li></ul>
<h3>Für den saure Sahne-Dip</h3>
<ul><li>200 g saure Sahne, vegan – z. B. von <a href="https://soyana.ch/soyana-lebensmittel/vegane-bioalternativen-zu-joghurt-kase/soyananda-vegane-bioalternativen-zu-frischkase-sauerrahm/" target="_blank">Soyana</a></li><li>1 Spritzer Zitronensaft</li><li>2 EL gehackte Petersilie</li><li>Kristallsalz und Pfeffer aus der Mühle</li></ul> <h2>Zubereitung</h2><ul> <li>Vorbereitungszeit ca. 15 Minuten</li> <li>Koch-/Backzeit ca. 45 Minuten</li> </ul> <div id='div-zdg_recipe1'><script> googletag.cmd.push(function() { googletag.display('div-zdg_recipe1'); }); </script></div> <body><p>Für den Kartoffelpuffer als Erstes 10 g Margarine in einer Pfanne erhitzen; den Lauch zusammen mit den Zwiebeln darin ca. 5 Min. dünsten. Dann mit Gemüsebrühe ablöschen und die Flüssigkeit verdampfen lassen. Die Sahne einrühren und mit Salz Pfeffer und 1 Prise Muskat kräftig abschmecken. Aus der Pfanne nehmen und beiseitestellen.</p>
<p>Die Kartoffeln grob reiben, in ein Sieb geben und die Flüssigkeit ausdrücken. Dann mit 2 Prisen Muskat, Salz und Pfeffer würzen.</p>
<p>Eine Pfanne (20 cm Ø) erhitzen und 20 g Margarinedarin zerlassen. Die Hälft der geriebenen Kartoffeln in die Pfanne geben, gleichmässig darin verteilen, mit einem Pfannenheber rund formen und andrücken. Anschliessend die Lauch-Zwiebelmasse darauf verteilen; dabei einen Rand von 1,5 cm frei lassen. Die restlichen geriebenen Kartoffeln darübergeben und andrücken. Bei mittlerer Hitze von beiden Seiten jeweils 10 - 15 Min. knusprig braten. </p>
<p>Zum Wenden einen grossen Teller auf die Pfanne legen, den Teller mit der flachen Hand festhalten und mit etwas Schwung drehen. Die restliche Margarine in der Pfanne erhitzen und den Kartoffelpuffer vom Teller in die Pfanne gleiten lassen.</p>
<p>Für den Dip alle Zutaten in einer Schüssel verrühren und mit Salz und Pfeffer abschmecken.</p>
<p>Den Kartoffelpuffer halbieren, auf zwei Teller verteilen und zusammen mit dem Dip geniessen.</p></body> <h2>Nährwerte pro Portion</h2><ul><li>Kalorien: 702 kcal</li><li>Kohlenhydrate: 76 g</li><li>Eiweiss: 15 g</li><li>Fett: 35 g</li></ul> <div class="rating rs_skip" data-type="recipe" data-id="5417"></div> <div class="sharing rs_skip" aria-hidden="true" data-pdf-url="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/kartoffelpuffer-mit-lauch-und-zwiebeln.pdf" data-pdf-url-with-images="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/kartoffelpuffer-mit-lauch-und-zwiebeln-mit-bildern.pdf" data-pdf-content-type="recipe" data-pdf-filename="kartoffelpuffer-mit-lauch-und-zwiebeln"> <h2>Teilen Sie dieses Rezept </h2> <div class="sharing__buttons"> <a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/kartoffelpuffer-mit-lauch-und-zwiebeln.pdf" target="_blank" rel="nofollow" data-pdf-option="download" download><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-download"></use></svg></a><a class="sharing__button" href="https://www.zentrum-der-gesundheit.de/storage/pdfs/recipes/kartoffelpuffer-mit-lauch-und-zwiebeln.pdf" target="_blank" rel="nofollow" data-pdf-option="print"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-article-print"></use></svg></a><button class="sharing__button" onclick="javascript:window.location='mailto:?subject=Kartoffelpuffer mit Lauch und Zwiebeln&body='+window.location;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use></svg></button><button class="sharing__button sharing__button--facebook" onclick="javascript:window.open('https://www.facebook.com/dialog/feed/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln', 'Facebook', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--facebook-messenger" onclick="javascript:window.open('https://www.facebook.com/dialog/send/?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln', 'Facebook Messenger', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--facebook-messenger" onclick="javascript:window.location='fb-messenger://share?app_id=571496289696685&redirect_uri=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln&link=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use></svg></button><button class="sharing__button sharing__button--pinterest" onclick="javascript:window.open('https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln&description=Kartoffelpuffer+mit+Lauch+und+Zwiebeln&media=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Fstorage%2Fimages%2F0d59ff609a0a23f7ac1fc197258e3d61%2F1280-16by9.jpg', 'Pinterest', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use></svg></button><button class="sharing__button sharing__button--twitter" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=Kartoffelpuffer+mit+Lauch+und+Zwiebeln&url=https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln', 'Twitter', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></button><button class="sharing__button sharing__button--no-touch sharing__button--whatsapp" onclick="javascript:window.open('https://api.whatsapp.com/send?text=Kartoffelpuffer+mit+Lauch+und+Zwiebeln+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln', 'Whatsapp', 'location=yes,resizable=yes,scrollbars=yes,status=yes');return false;"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button><button class="sharing__button sharing__button--touch sharing__button--whatsapp" onclick="javascript:window.location='whatsapp://send?text=Kartoffelpuffer+mit+Lauch+und+Zwiebeln+-+https%3A%2F%2Fwww.zentrum-der-gesundheit.de%2Frezepte%2Fkartoffelpuffer-mit-lauch-und-zwiebeln';"><svg class="sharing__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use></svg></button> </div></div> <!--googleoff: index--><div class="akn-text rs_skip"><h2 class="akn-text__heading">Fernausbildung zum ganzheitlichen Ernährungsberater</h2><p>Sie interessiert, was in unserem Essen steckt und wollen wissen, wie sich Nähr- und Vitalstoffe auf den Körper auswirken? Sie wünschen sich ein gesundes Leben für sich, Ihre Familie und Mitmenschen? Ernährungsberater sind beliebt – doch oft geht bei der Beratung der ganzheitliche Aspekt vergessen, den es für eine nachhaltige Gesundheit braucht. Lernen Sie bei der Akademie der Naturheilkunde die Zusammenhänge zwischen Lebens- und Ernährungsweise sowie physischem und psychischem Wohlbefinden kennen.</p><p>Die <a class="akn-text__link" href="https://www.akademie-der-naturheilkunde.com/?utm_source=zdg&utm_medium=textlink&utm_campaign=zdg_textad_a" target="_blank" rel="noopener nofollow sponsored">Akademie der Naturheilkunde</a> bildet interessierte Menschen wie Sie in rund <b>16 Monaten zum ganzheitlichen Ernährungsberater</b> aus. <a class="akn-text__link" href="https://www.akademie-der-naturheilkunde.com/informationen-ernaehrungsberatung-bestellen/?utm_source=zdg&utm_medium=textlink&utm_campaign=zdg_textad_a" target="_blank" rel="noopener nofollow sponsored">Bestellen Sie hier die kostenlose Infobroschüre</a>. </div><hr /><!--googleon: index--> </div></article> </main><aside class="content__aside"> <div class="article-related  article-related--compact "> <h2 class="article-related__heading">Rezepte die Ihnen gefallen könnten</h2> <ul class="article-related__list"> <li class="article-related__list-item faux-block-link"><div class="article-related__image"> <img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/667861a0eea324302fe9acb78d4954ff/240-1by1.jpg" alt="Kartoffel-Lauch-Puffer auf blauem Teller serviert"><noscript><img src="https://www.zentrum-der-gesundheit.de/storage/images/667861a0eea324302fe9acb78d4954ff/240-1by1.jpg" alt="Kartoffel-Lauch-Puffer auf blauem Teller serviert"></noscript> </div><div class="article-related__body"><span class="article-related__overline">Hauptgericht</span><a class="article-related__headline faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/kartoffel-lauch-puffer.html">Kartoffel-Lauch-Puffer</a> </div></li> <li class="article-related__list-item faux-block-link"><div class="article-related__image"> <img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/3c17c61bc26a9253d60d7975b6a98638/240-1by1.jpg" alt="Kartoffelpuffer mit Chutney auf braunem Teller serviert"><noscript><img src="https://www.zentrum-der-gesundheit.de/storage/images/3c17c61bc26a9253d60d7975b6a98638/240-1by1.jpg" alt="Kartoffelpuffer mit Chutney auf braunem Teller serviert"></noscript> </div><div class="article-related__body"><span class="article-related__overline">Hauptgericht</span><a class="article-related__headline faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/pflaumen-gewuerz-chutney-mit-kartoffelpuffer.html">Kartoffelpuffer mit Pflaumen-Gewürz-Chutney</a> </div></li> <li class="article-related__list-item faux-block-link"><div class="article-related__image"> <img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/507b337c28d037cdf668c552324a6e32/240-1by1.jpg" alt="Weisskohl-Puffer mit pikanter Sauce auf einem hellen Teller serviert"><noscript><img src="https://www.zentrum-der-gesundheit.de/storage/images/507b337c28d037cdf668c552324a6e32/240-1by1.jpg" alt="Weisskohl-Puffer mit pikanter Sauce auf einem hellen Teller serviert"></noscript> </div><div class="article-related__body"><span class="article-related__overline">Hauptgericht</span><a class="article-related__headline faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/weisskohl-puffer.html">Weisskohl-Puffer mit pikanter Sauce</a> </div></li> <li class="article-related__list-item faux-block-link"><div class="article-related__image"> <img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/ac10a6f52d415992f6169768519e24b3/240-1by1.jpg" alt="Gemüse-Kresse-Puffer mit Dip auf Holzbrett presentiert"><noscript><img src="https://www.zentrum-der-gesundheit.de/storage/images/ac10a6f52d415992f6169768519e24b3/240-1by1.jpg" alt="Gemüse-Kresse-Puffer mit Dip auf Holzbrett presentiert"></noscript> </div><div class="article-related__body"><span class="article-related__overline">Dip</span><a class="article-related__headline faux-block-link__overlay-link" href="https://www.zentrum-der-gesundheit.de/gemuese-kresse-puffer.html">Gemüse-Kresse-Puffer mit Dip - basenüberschüssig</a> </div></li> </ul></div> <div id="div-zdg_rightcol1" aria-hidden="true"> <script> googletag.cmd.push(function() { googletag.display('div-zdg_rightcol1'); }) </script> </div> <!--googleoff: index--><div class="rs_skip XJLxKIldXYMIZaaHs XJLxKIldXYMIZaaHs--sidebar"><div class="XJLxKIldXYMIZaaHs__container"><div class="XJLxKIldXYMIZaaHs__wrapper"> <div class="XJLxKIldXYMIZaaHs__item"><div class="XJLxKIldXYMIZaaH faux-block-link"><div class="XJLxKIldXYMIZaaH__image"> <img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/e45bb178874b3fb2d944d54a02bfdb75/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Aufgetischt - vegane Küche"><noscript><img src="https://www.zentrum-der-gesundheit.de/storage/images/e45bb178874b3fb2d944d54a02bfdb75/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Aufgetischt - vegane Küche"></noscript> </div><div class="XJLxKIldXYMIZaaH__content"><strong class="XJLxKIldXYMIZaaH__brand-and-name"><span class="XJLxKIldXYMIZaaH__brand">Zentrum der Gesundheit</span><br><a class="XJLxKIldXYMIZaaH__name faux-block-link__overlay-link" href="https://www.myfairtrade.com/vegane-kueche.html?utm_source=zdg&amp;utm_campaign=products&amp;utm_medium=inbox" target="_blank" rel="noopener nofollow sponsored">Aufgetischt - vegane Küche</a></strong><div class="XJLxKIldXYMIZaaH__properties"> <div class="XJLxKIldXYMIZaaH__price">24,90 EUR</div> <div class="XJLxKIldXYMIZaaH__category">Literatur ⟩ Kochbücher</div> </div></div></div></div><div class="XJLxKIldXYMIZaaHs__item"><div class="XJLxKIldXYMIZaaH faux-block-link"><div class="XJLxKIldXYMIZaaH__image"> <img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/9946a848a68077f9401c5202b018a481/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Vegane Salate Kochbuch"><noscript><img src="https://www.zentrum-der-gesundheit.de/storage/images/9946a848a68077f9401c5202b018a481/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Vegane Salate Kochbuch"></noscript> </div><div class="XJLxKIldXYMIZaaH__content"><strong class="XJLxKIldXYMIZaaH__brand-and-name"><span class="XJLxKIldXYMIZaaH__brand">Zentrum der Gesundheit</span><br><a class="XJLxKIldXYMIZaaH__name faux-block-link__overlay-link" href="https://www.myfairtrade.com/salate-kochbuch.html?utm_source=zdg&amp;utm_campaign=products&amp;utm_medium=inbox" target="_blank" rel="noopener nofollow sponsored">Vegane Salate Kochbuch</a></strong><div class="XJLxKIldXYMIZaaH__properties"> <div class="XJLxKIldXYMIZaaH__price">19,90 EUR</div> <div class="XJLxKIldXYMIZaaH__category">Literatur ⟩ Kochbücher</div> </div></div></div></div><div class="XJLxKIldXYMIZaaHs__item"><div class="XJLxKIldXYMIZaaH faux-block-link"><div class="XJLxKIldXYMIZaaH__image"> <img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/3d0453bb82058cda3b2ddbff87b551f9/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Das Kurkuma-Kochbuch"><noscript><img src="https://www.zentrum-der-gesundheit.de/storage/images/3d0453bb82058cda3b2ddbff87b551f9/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Das Kurkuma-Kochbuch"></noscript> </div><div class="XJLxKIldXYMIZaaH__content"><strong class="XJLxKIldXYMIZaaH__brand-and-name"><span class="XJLxKIldXYMIZaaH__brand">Zentrum der Gesundheit</span><br><a class="XJLxKIldXYMIZaaH__name faux-block-link__overlay-link" href="https://www.myfairtrade.com/kurkuma-kochbuch.html?utm_source=zdg&amp;utm_campaign=products&amp;utm_medium=inbox" target="_blank" rel="noopener nofollow sponsored">Das Kurkuma-Kochbuch</a></strong><div class="XJLxKIldXYMIZaaH__properties"> <div class="XJLxKIldXYMIZaaH__price">19,90 EUR</div> <div class="XJLxKIldXYMIZaaH__category">Literatur ⟩ Kochbücher</div> </div></div></div></div><div class="XJLxKIldXYMIZaaHs__item"><div class="XJLxKIldXYMIZaaH faux-block-link"><div class="XJLxKIldXYMIZaaH__image"> <img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/6dc90787a95182e4cd910c4e2b1d54e8/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Basenüberschüssig kochen - Kochbuch"><noscript><img src="https://www.zentrum-der-gesundheit.de/storage/images/6dc90787a95182e4cd910c4e2b1d54e8/240-fit1by1.jpg" alt="Zentrum der Gesundheit - Basenüberschüssig kochen - Kochbuch"></noscript> </div><div class="XJLxKIldXYMIZaaH__content"><strong class="XJLxKIldXYMIZaaH__brand-and-name"><span class="XJLxKIldXYMIZaaH__brand">Zentrum der Gesundheit</span><br><a class="XJLxKIldXYMIZaaH__name faux-block-link__overlay-link" href="https://www.myfairtrade.com/basenueberschuessig-kochen.html?utm_source=zdg&amp;utm_campaign=products&amp;utm_medium=inbox" target="_blank" rel="noopener nofollow sponsored">Basenüberschüssig kochen - Kochbuch</a></strong><div class="XJLxKIldXYMIZaaH__properties"> <div class="XJLxKIldXYMIZaaH__price">19,90 EUR</div> <div class="XJLxKIldXYMIZaaH__category">Literatur ⟩ Kochbücher</div> </div></div></div></div><div class="XJLxKIldXYMIZaaHs__item"><div class="XJLxKIldXYMIZaaH faux-block-link"><div class="XJLxKIldXYMIZaaH__image"> <img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/de93641ae4934034d90b1933f9a4c9d1/240-fit1by1.jpg" alt="effective nature - Bio Yacon Sirup"><noscript><img src="https://www.zentrum-der-gesundheit.de/storage/images/de93641ae4934034d90b1933f9a4c9d1/240-fit1by1.jpg" alt="effective nature - Bio Yacon Sirup"></noscript> </div><div class="XJLxKIldXYMIZaaH__content"><strong class="XJLxKIldXYMIZaaH__brand-and-name"><span class="XJLxKIldXYMIZaaH__brand">effective nature</span><br><a class="XJLxKIldXYMIZaaH__name faux-block-link__overlay-link" href="https://www.myfairtrade.com/yacon-sirup.html?utm_source=zdg&amp;utm_campaign=products&amp;utm_medium=inbox" target="_blank" rel="noopener nofollow sponsored">Bio Yacon Sirup</a></strong><div class="XJLxKIldXYMIZaaH__properties"> <div class="XJLxKIldXYMIZaaH__price">19,95 EUR</div> <div class="XJLxKIldXYMIZaaH__category">Verdauung ⟩ Präbiotika</div> </div></div></div></div><div class="XJLxKIldXYMIZaaHs__item"><div class="XJLxKIldXYMIZaaH faux-block-link"><div class="XJLxKIldXYMIZaaH__image"> <img class="lazyload" data-src="https://www.zentrum-der-gesundheit.de/storage/images/62a119e50c3661fe22302564cc7a1e50/240-fit1by1.jpg" alt="effective nature - Kokosblütenzucker"><noscript><img src="https://www.zentrum-der-gesundheit.de/storage/images/62a119e50c3661fe22302564cc7a1e50/240-fit1by1.jpg" alt="effective nature - Kokosblütenzucker"></noscript> </div><div class="XJLxKIldXYMIZaaH__content"><strong class="XJLxKIldXYMIZaaH__brand-and-name"><span class="XJLxKIldXYMIZaaH__brand">effective nature</span><br><a class="XJLxKIldXYMIZaaH__name faux-block-link__overlay-link" href="https://www.myfairtrade.com/kokosbluetenzucker-zuckerersatz-bio.html?utm_source=zdg&amp;utm_campaign=products&amp;utm_medium=inbox" target="_blank" rel="noopener nofollow sponsored">Kokosblütenzucker</a></strong><div class="XJLxKIldXYMIZaaH__properties"> <div class="XJLxKIldXYMIZaaH__quantity">750 g</div> <div class="XJLxKIldXYMIZaaH__price">13,95 EUR</div> <div class="XJLxKIldXYMIZaaH__category">Würzen und Süssen ⟩ Natürlich süssen</div> </div></div></div></div> </div></div></div><!--googleon: index--> </aside></div></div> <div id="div-zdg_sticky_footer"><script> googletag.cmd.push(function() { googletag.display('div-zdg_sticky_footer'); }); </script></div> </div><div class="page__footer"> <footer id="footer" class="footer"><div class="footer__wrap"><div class="footer__layout"><nav class="footer__nav"> <ul class="footer-nav"><li class="footer-nav__section"><strong class="footer-nav__heading">Entdecken</strong><ul class="footer-nav__submenu"><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de" class="footer-nav__link">Startseite</a></li><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/news" class="footer-nav__link">Nachrichten</a></li><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/artikel/themen" class="footer-nav__link">Themen von A-Z</a></li><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/entdecken" class="footer-nav__link">Rezepte</a></li></ul></li><li class="footer-nav__section"><strong class="footer-nav__heading">Finden</strong><ul class="footer-nav__submenu"><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/suche/news" class="footer-nav__link">Nachrichten</a></li><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/suche/artikel" class="footer-nav__link">Artikel und Themen</a></li><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/rezepte/suche" class="footer-nav__link">Rezepte</a></li></ul></li><li class="footer-nav__section"><strong class="footer-nav__heading">Informieren</strong><ul class="footer-nav__submenu"><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/ueber-uns" class="footer-nav__link">Über uns</a></li><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/team" class="footer-nav__link">Unser Team</a></li><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/autoren" class="footer-nav__link">Unsere Autoren</a></li><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/fachaerztliche-beratung" class="footer-nav__link">Fachärztliche Beratung</a></li><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/kontakt" class="footer-nav__link">Kontakt</a></li></ul></li><li class="footer-nav__section"><strong class="footer-nav__heading">Rechtliches</strong><ul class="footer-nav__submenu"><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/impressum" class="footer-nav__link">Impressum</a></li><li class="footer-nav__item"><a href="https://www.zentrum-der-gesundheit.de/datenschutz" class="footer-nav__link">Datenschutz</a></li></ul></li></ul> </nav><aside class="footer__aside"><div class="footer__newsletter"> <form class="newsletter" method="post" action="https://www.zentrum-der-gesundheit.de/newsletter"> <input type="hidden" name="_token" value="PdM6uJJFAWiMWEHoCia7vzBy8687xfPjlItR8HHr"> <input type="hidden" name="submit" value="true"> <strong class="newsletter__heading "> Newsletter abonnieren </strong><p class="newsletter__subheading"> Bleiben Sie in Gesundheitsfragen immer auf dem neuesten Stand! </p> <div class="newsletter__input"><input class="input newsletter__email" type="email" name="email" placeholder="Ihre E-Mail-Adresse" aria-label="Ihre E-Mail-Adresse"><button class="button newsletter__button" type="submit">Jetzt anmelden</button></div><p class="newsletter__text">Mit Ihrer Anmeldung erlauben Sie die regelmässige Zusendung des Newsletters und akzeptieren die Bestimmungen zum <a class="link" href="https://www.zentrum-der-gesundheit.de/datenschutz#newsletter" target="_blank">Datenschutz</a>.</p></form> </div><div class="footer__follow-us"><strong class="footer__heading">Folgen Sie uns</strong><div class="footer__social-networks"> <ul class="social-networks"><li class="social-networks__item"><a class="social-networks__link" href="https://de-de.facebook.com/ZentrumDerGesundheit/" rel="noopener" target="_blank" title="Facebook"><svg class="social-networks__icon social-networks__icon--facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></a></li><li class="social-networks__item"><a class="social-networks__link" href="https://www.instagram.com/zentrumdergesundheit/" rel="noopener" target="_blank" title="Instagram"><svg class="social-networks__icon social-networks__icon--instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use></svg></a></li><li class="social-networks__item"><a class="social-networks__link" href="https://www.pinterest.de/ZentrumGesund/" rel="noopener" target="_blank" title="Pinterest"><svg class="social-networks__icon social-networks__icon--pinterest"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use></svg></a></li><li class="social-networks__item"><a class="social-networks__link" href="https://www.twitter.com/ZentrumGesund/" rel="noopener" target="_blank" title="Twitter"><svg class="social-networks__icon social-networks__icon--twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></a></li><li class="social-networks__item"><a class="social-networks__link" href="https://www.youtube.com/user/ZentrumDerGesundheit/" rel="noopener" target="_blank" title="YouTube"><svg class="social-networks__icon social-networks__icon--youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use></svg></a></li></ul> </div></div></aside></div><p class="footer__copyright"><span class="footer__brand-name">Zentrum der Gesundheit</span> © 2020 Neosmart Consulting AG. Alle Rechte vorbehalten.</p></div></footer> </div></div> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" hidden><symbol id="icon-vegan-burger" viewBox="0 0 24 24"><line class="svg-symbol" x1="21" y1="7" x2="3" y2="7" /><line class="svg-symbol" x1="21" y1="12" x2="3" y2="12" /><line class="svg-symbol" x1="21" y1="17" x2="3" y2="17" /></symbol><symbol id="icon-search" viewBox="0 -1 24 24"><circle class="svg-symbol" cx="9" cy="9" r="8" /><line class="svg-symbol" x1="15" y1="15" x2="22" y2="22" /></symbol><symbol id="icon-close" viewBox="0 0 22 22"><line class="svg-symbol" x1="1" y1="1" x2="20" y2="20" /><line class="svg-symbol" x1="20" y1="1" x2="1" y2="20" /></symbol><symbol id="icon-cancel" viewBox="0 0 24 24"><circle class="svg-symbol" cx="12" cy="12" r="11" /><path class="svg-symbol" d="M16.241 7.758l-8.485 8.485M16.241 16.243L7.756 7.758" /></symbol><symbol id="icon-remove" viewBox="0 0 24 24"><path class="svg-symbol" d="M7 17l10-10M17 17l-10-10" /><circle class="svg-symbol" cx="12" cy="12" r="11" /></symbol><symbol id="icon-chevron" viewBox="0 0 10 16"><path class="svg-symbol" d="M1.536 14.536l7-7-7.072-7" /></symbol><symbol id="icon-filter" viewBox="0 0 24 24"><path class="svg-symbol" d="M21.8 2.1A1 1 0 0 0 21 .5H2.981a1 1 0 0 0-.8 1.6l7.808 10.491V22.5a1 1 0 0 0 1.6.8l2-1.5a1 1 0 0 0 .4-.8v-8.41z" /></symbol><symbol id="icon-facebook" viewBox="0 0 21 21"><path fill-rule="nonzero" d="M1.15.045C.513.045 0 .562 0 1.2v18.602c0 .637.514 1.154 1.15 1.154h9.97v-8.098H8.407V9.702h2.713V7.375c0-2.701 1.642-4.172 4.041-4.172 1.15 0 2.137.086 2.425.125V6.15h-1.664c-1.305 0-1.557.623-1.557 1.537v2.015h3.11l-.404 3.155h-2.706v8.098h5.305c.634 0 1.149-.517 1.149-1.154V1.199c0-.637-.515-1.154-1.15-1.154H1.15z" /></symbol><symbol id="icon-instagram" viewBox="0 0 22 21"><path d="M11.207.045c-2.826 0-3.18.012-4.29.063C5.809.16 5.053.336 4.39.594A5.098 5.098 0 0 0 2.548 1.8a5.125 5.125 0 0 0-1.2 1.85C1.09 4.317.913 5.076.863 6.189.814 7.302.8 7.658.8 10.497c0 2.838.012 3.194.063 4.309.05 1.112.226 1.872.483 2.537.266.687.622 1.27 1.2 1.85A5.1 5.1 0 0 0 4.392 20.4c.662.259 1.418.435 2.526.486 1.11.05 1.464.063 4.29.063s3.18-.012 4.29-.063c1.108-.05 1.865-.227 2.527-.486a5.1 5.1 0 0 0 1.843-1.205 5.126 5.126 0 0 0 1.2-1.851c.257-.665.433-1.425.484-2.537.05-1.115.062-1.47.062-4.31 0-2.838-.012-3.194-.062-4.308-.05-1.113-.227-1.872-.484-2.537a5.126 5.126 0 0 0-1.2-1.851A5.098 5.098 0 0 0 18.024.594C17.362.336 16.605.16 15.498.108c-1.11-.05-1.465-.063-4.29-.063zm0 1.884c2.779 0 3.108.01 4.205.06 1.015.047 1.566.217 1.932.36.486.19.833.416 1.197.782.364.366.59.714.778 1.202.143.368.312.922.359 1.94.05 1.103.06 1.433.06 4.224 0 2.79-.01 3.12-.06 4.223-.047 1.019-.216 1.572-.359 1.94a3.24 3.24 0 0 1-.778 1.202c-.364.366-.71.592-1.197.782-.366.143-.917.313-1.932.36-1.097.05-1.426.06-4.205.06-2.778 0-3.108-.01-4.205-.06-1.014-.047-1.565-.217-1.932-.36a3.222 3.222 0 0 1-1.196-.782 3.24 3.24 0 0 1-.779-1.201c-.142-.369-.312-.922-.358-1.941-.05-1.102-.06-1.433-.06-4.223s.01-3.121.06-4.223c.046-1.02.216-1.573.358-1.941a3.24 3.24 0 0 1 .779-1.202c.364-.366.71-.592 1.196-.782.367-.143.918-.313 1.932-.36 1.098-.05 1.427-.06 4.205-.06zm0 12.051a3.476 3.476 0 0 1-3.468-3.483 3.476 3.476 0 0 1 3.468-3.484 3.476 3.476 0 0 1 3.469 3.484 3.476 3.476 0 0 1-3.469 3.483zm0-8.85c2.951 0 5.344 2.403 5.344 5.367s-2.393 5.367-5.344 5.367c-2.951 0-5.343-2.403-5.343-5.367S8.256 5.13 11.207 5.13zm6.804-.212c0 .692-.56 1.254-1.249 1.254-.69 0-1.249-.562-1.249-1.254 0-.693.56-1.254 1.249-1.254.69 0 1.249.561 1.249 1.254z" fill-rule="evenodd" /></symbol><symbol id="icon-pinterest" viewBox="0 0 24 24"><path d="M23.503 11.5c0 6.351-5.127 11.5-11.45 11.5C5.729 23 .603 17.851.603 11.5S5.728 0 12.052 0c6.323 0 11.45 5.149 11.45 11.5zM12.039 1.276C6.417 1.276 1.86 5.853 1.86 11.5c0 4.332 2.683 8.031 6.47 9.52-.089-.808-.169-2.049.036-2.932.185-.798 1.193-5.083 1.193-5.083s-.304-.612-.304-1.517c0-1.422.82-2.483 1.842-2.483.869 0 1.288.655 1.288 1.44 0 .877-.556 2.188-.843 3.404-.24 1.018.508 1.848 1.507 1.848 1.81 0 3.2-1.916 3.2-4.682 0-2.448-1.75-4.16-4.251-4.16C9.1 6.855 7.4 9.037 7.4 11.292c0 .879.337 1.821.757 2.334.083.101.096.19.07.293-.076.323-.248 1.018-.282 1.16-.044.186-.147.226-.34.136-1.272-.594-2.067-2.462-2.067-3.961 0-3.225 2.334-6.187 6.727-6.187 3.53 0 6.275 2.527 6.275 5.905 0 3.523-2.212 6.36-5.282 6.36-1.032 0-2.001-.539-2.333-1.175l-.634 2.431c-.23.888-.851 2-1.266 2.68.952.296 1.965.456 3.014.456 5.622 0 10.18-4.577 10.18-10.224S17.661 1.276 12.04 1.276z" fill-rule="nonzero" /></symbol><symbol id="icon-twitter" viewBox="0 0 26 21"><path d="M8.342 20.433c9.427 0 14.584-7.844 14.584-14.647 0-.223 0-.444-.015-.665a10.454 10.454 0 0 0 2.557-2.665c-.936.416-1.928.69-2.944.81A5.162 5.162 0 0 0 24.777.42a10.245 10.245 0 0 1-3.254 1.25A5.114 5.114 0 0 0 15.364.654a5.16 5.16 0 0 0-2.576 5.708A14.53 14.53 0 0 1 2.224.985a5.165 5.165 0 0 0 1.587 6.872 5.07 5.07 0 0 1-2.326-.645v.066c0 2.45 1.72 4.56 4.112 5.046a5.096 5.096 0 0 1-2.315.088 5.134 5.134 0 0 0 4.79 3.575 10.256 10.256 0 0 1-7.587 2.134 14.465 14.465 0 0 0 7.857 2.308" fill-rule="nonzero" /></symbol><symbol id="icon-youtube" viewBox="0 0 27 19"><path d="M25.931 3.03c.543 2.095.543 6.47.543 6.47s0 4.375-.543 6.47c-.302 1.16-1.184 2.07-2.301 2.379-2.029.56-10.168.56-10.168.56s-8.135 0-10.168-.56c-1.122-.312-2.003-1.223-2.301-2.378C.45 13.875.45 9.5.45 9.5s0-4.375.543-6.47C1.295 1.87 2.177.96 3.294.65c2.033-.56 10.168-.56 10.168-.56s8.139 0 10.168.56c1.121.312 2.003 1.223 2.301 2.378zM10.862 13.532l6.76-4.033-6.76-4.033v8.066z" fill-rule="nonzero" /></symbol> <symbol id="icon-article-print" viewBox="0 0 24 24"><path class="svg-symbol" d="M7.5 19.499h9M7.5 16.499h9M5.5 16.5h-3a2.006 2.006 0 01-2-2v-6a2.006 2.006 0 012-2h19a2.006 2.006 0 012 2v6a2.006 2.006 0 01-2 2h-3M5.5 4.5v-4h9.586a1 1 0 01.707.293l2.414 2.414a1 1 0 01.293.707V4.5" /><path class="svg-symbol" d="M18.5 22.5a1 1 0 01-1 1h-11a1 1 0 01-1-1v-9h13z" /><circle class="svg-symbol" cx="3.5" cy="9.499" r="1" /><path class="svg-symbol" d="M14.5.499v4h4" /></symbol><symbol id="icon-download" viewBox="0 0 24 24"><path class="svg-symbol" d="M23 18.218v1.913A2.87 2.87 0 0120.131 23H3.869A2.869 2.869 0 011 20.131v-1.913M12 18.108V1M19 11.108l-7 7-7-7" /></symbol> <symbol id="icon-email" viewBox="0 0 24 24"><rect class="svg-symbol" x=".5" y="3.954" width="23" height="16" rx="2" ry="2" /><path class="svg-symbol" d="M22.911 4.536L12 13.454 1.089 4.536" /></symbol><symbol id="icon-facebook-messenger" viewBox="0 0 21 22"><path d="M10.507.014C4.712.014.014 4.407.014 9.826c0 3.083 1.52 5.834 3.898 7.633v3.755l3.581-1.986c.955.267 1.967.41 3.014.41 5.795 0 10.494-4.393 10.494-9.812S16.302.014 10.507.014zm1.105 13.158l-2.714-2.82-5.226 2.891 5.73-6.08 2.714 2.819 5.227-2.89-5.73 6.08z" fill-rule="nonzero" /></symbol><symbol id="icon-whatsapp" viewBox="0 0 22 22"><g fill-rule="nonzero"><path d="M.107 21.902c.593-1.914 1.28-3.733 1.908-5.612C-2.148 9.008 3.005.81 9.984.13c6.59-.643 11.992 4.09 12.008 10.55.018 6.815-6.593 12.539-14.029 10.213-.56-.176-1.254-.748-1.907-.786-.913-.054-2.11.601-3.03.898-1.01.325-1.89.65-2.919.898zm6.173-3.816c6.005 3.644 13.194-.443 13.804-6.397.552-5.39-3.751-10.186-9.54-9.764-6.607.48-10.576 8.369-6.509 14.14-.36.987-.697 1.997-1.01 3.031 1.103-.32 2.119-.725 3.255-1.01z" /><path d="M8.637 5.628c.632 1.321 1.608 3.275 0 4.153.817 1.727 2.167 2.92 3.928 3.704.585-.388.97-.976 1.459-1.46 1.022.4 1.977.867 2.806 1.46.085 1.93-1.542 2.644-2.918 2.58-2.903-.133-6.894-3.8-7.856-6.509-.572-1.606.085-4.68 2.58-3.928z" /></g></symbol> </svg> <script src="/scripts/vendor.js?id=ab9326558161d33db033"></script><script src="/scripts/header.js?id=6169d23d33ab7bfff356"></script> <script src="/scripts/recipes-newsletter-overlay.js?id=4b3d1efe431208f407ad"></script><script src="/scripts/sharing.js?id=f3aa0f351ab7d4d1d9ad"></script><script src="/scripts/rating.js?id=10edd68407b01a5f7787"></script> </body></html> 